Alpine ida x300

Alpine ida x300

24 Cze 2016, 18:02

Witam;) zakupilem radyjko alpine idax300 i jaki mam problem? Otoz! Po podlaczeniu radyjka wszystko (prawie) jest dobrze na tunerze wyszukuje staccjini normalnie je odtwarza. Lecz gdy przechodze na usb jak to w alpinach bankuje zawartosc po czym puszcza piosenke! Lecz piszcza ja w ten sposob ze nie slychac NIC, Nic oprocz szumow. Sekundnik leco, piosenki zmienic tez sie daecz po prostu nie gra.
Co jest nie tak? I jak temu poradzic?

Pozdrawiam!!
Kamciaczek
Obserwowany
 
Posty: 1
Rejestracja: 24 Cze 2016, 17:52
Prawo jazdy od: 19 11 2014
Przebieg/rok: 20tys. km
Auto: Audi A6 C5
Silnik: 2.4 163KM
Paliwo: Benzyna + LPG
Skrzynia biegów: Manualna
Rok produkcji: 1997

  • Ciekawe publikacje motoryzacyjne

    Zimowe porządki w samochodzie Zimowe porządki w samochodzie
    Pierwsze opady śniegu, oblodzone ulice i chodniki oraz mroźne temperatury powinny być wyraźnym sygnałem dla kierowców, żeby przygotować samochód do zimy. Wymiana opon, sprawdzenie układu hamulcowego czy zaopatrzenie ...
    Dowożenie dzieci i uczniów do przedszkoli i szkół - autobus szkolny Dowożenie dzieci i uczniów do przedszkoli i szkół - autobus szkolny
    Za odpowiednie, zgodne z przepisami działania transportowe odpowiadają gminy. To właśnie na nie spada obowiązek zapewnienia bezpieczeństwa podróżującym do szkół i przedszkoli dzieciom. Według raportu NIK, w ...

  •  
    • Warto przeczytać
    • Master Truck
      Zarysowana felga i ubytki w oponie
      Porównanie opon klasy A i G - droga hamowania
      36
      Autosalon Genewa 2006