Alpine ida x300

Alpine ida x300

24 Cze 2016, 18:02

Witam;) zakupilem radyjko alpine idax300 i jaki mam problem? Otoz! Po podlaczeniu radyjka wszystko (prawie) jest dobrze na tunerze wyszukuje staccjini normalnie je odtwarza. Lecz gdy przechodze na usb jak to w alpinach bankuje zawartosc po czym puszcza piosenke! Lecz piszcza ja w ten sposob ze nie slychac NIC, Nic oprocz szumow. Sekundnik leco, piosenki zmienic tez sie daecz po prostu nie gra.
Co jest nie tak? I jak temu poradzic?

Pozdrawiam!!
Kamciaczek
Obserwowany
 
Posty: 1
Rejestracja: 24 Cze 2016, 17:52
Prawo jazdy od: 19 11 2014
Przebieg/rok: 20tys. km
Auto: Audi A6 C5
Silnik: 2.4 163KM
Paliwo: Benzyna + LPG
Skrzynia biegów: Manualna
Rok produkcji: 1997

  • Ciekawe publikacje motoryzacyjne

    Nowe stawki akcyzy w 2017 roku na samochody osobowe Nowe stawki akcyzy w 2017 roku na samochody osobowe
    Zmiany naliczania podatku akcyzowego od samochodów osobowych najprawdopodobniej zostaną wprowadzone od nowego 2017 roku. Rząd zamierza ograniczyć import starych samochodów. Według nowych przepisów im ...
    Najlepszy samochód dostawczy  2016 roku Najlepszy samochód dostawczy 2016 roku
    Konkurs przeprowadzili dziennikarze z czasopism branżowych i portali transportowych – VANekstra.pl, Ciężarówki, Polski Traker i Samochody Specjalne oraz 4Trucks.pl. Zespół jurorów na podstawie jazd ...

  •  
    • Warto przeczytać
    • VERVA Street Racing 2010
      Honda Civic - 200 KM, 218 NM
      Fiat 126P, wrzuć monetę
      Gagacki, Mitsubishi Lancer Evo IX, Rajd Karkonoski 2012, 3