Audi A3 1.9 Tdi - problemy przy odpalaniu

  • Poinformuj znajomych na Facebook-u o tym wątku
  • Poinformuj innych ludzi na Wykopie o tym wątku
  • Poinformuj znajomych na Twitter-ze o tym wątku
  • Poinformuj znajomych na Blip-ie o tym wątku
  • Poinformuj znajomych na GG o tym wątku

Audi A3 1.9 Tdi - problemy przy odpalaniu

Post» 22 Cze 2010, 07:46

Witam
Pojawiła mi się usterka w Audi A3 1.9 Tdi i ciężko jest mi sprecyzować co to może być .Proszę więc wszystkich o pomoc .
Problem tkwi w tym, że od pewnego czasu ( nie zawsze ) zaraz po zapaleniu samochodu prze klika sekund zaświeca się jeszcze wskaźnik świec żarowych( sprężynka ). Z tego co wiem jest to informacja o jakiejś usterce Zauważyłem również że samochód czasami ciężej pali .Wykonana była diagnostyka silnika i niby nie wyszły żadne błędy. Żadnych błędów wtryskiwaczy czy pompy paliwowej. Następnie pojawiły się kolejne objawy. Auto na biegu jałowym zgasło i nie można było go zapalić ( po przekręceniu zapłonu kontrolka od świec żarowych w ogóle się nie zaświeciła ) aż dopiero za 4 razem gdy się zapaliła samochód odpalił . Podejrzewam że powodem może być zużyty np.: zużyty czujnik temperatury, czy coś bardziej poważniejszego ?
holek166
Nowicjusz
 
Posty: 1
Rejestracja: 22 Cze 2010, 07:13
Miejscowość: Stalowa Wola
Interesujące?
0


 
  • Galeria motoryzacyjna
    Summer Cars Party 2009
    Scarab Team
    Skoda Yeti w wersji Laurin & Klement, tył
    Motor z napędem odrzutowym, 4
    Trial Lędziny 2014 czerwiec

Silnik