Audi Coupe 2.0(NM) problem z odpalaniem

Audi Coupe 2.0(NM) problem z odpalaniem

16 Paź 2012, 20:52

Witam wszystkich, mój problem jest taki: Posiadam w swojej audi instalacje gazową (sekwencyjną) i mam mały problem gdyż samochód nie chce odpalać na benzynie tzn. jeżeli chcę odpalić od razu nie wykorzystując systemu odpalania awaryjnego w instalacji gazowej to nie ma opcji zapalić silnika natomiast jeżeli odpalę silnik na gazie wykorzystując ten system to wtedy nie ma problemu z uruchomieniem tylko czasami jest tak że zacznie mulić na gazie dławić się i wtedy przepinając na benzynę wszystko działa w jak najlepszym porządku auto ma moc itd. po jakimś czasie ponownie wpina się gaz i wszystko jest OK Czy ktoś wie co może się dziać myślałem już o pompie paliwa aczkolwiek myślę że skoro podaje paliwo po przełączeniu i jest moc więc chyba pompa OK, został wymieniony czujnik położenia wału korbowego.
Pozdrawiam i góry dziękuje za pomoc.
Filip20V
Obserwowany
 
Posty: 1
Rejestracja: 16 Paź 2012, 20:33
Prawo jazdy od: 04 10 2009
Auto: Audi Coupe Quattro B3
Silnik: 2.0 20V 160KM (NM)
Paliwo: Benzyna + LPG
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1989

  • Ciekawe publikacje motoryzacyjne

    Ośmiokołowiec, bo cztery koła to za mało! Ośmiokołowiec, bo cztery koła to za mało!
    Czy to nie przesada? Aktualne samochody koncepcyjne zasilane energią elektryczną mają po cztery koła. Eliica bo tak nazywa się ten pojazd ośmiokołowy różni się od nich diametralnie – jest duża ma 5100 mm długości, ...
    Nie daj się przekręcić Nie daj się przekręcić
    Czy wiesz o tym, że kupując samochód sprowadzany z zagranicy, możesz żądać od sprzedawcy certyfikatu z ostatniej kontroli pojazdu wykonanej w kraju pochodzenia samochodu z informacją o jego przebiegu.

  •  
    • Warto przeczytać
    • VW Sharan, wnętrze
      VW TOURAN CZARNY MAT
      8 Runda Rajdowych Mistrzostw Świata
      Ford Focus II, Bestia
      Wyścigi na motorach na 1-8 mili