Audi Coupe 2.0(NM) problem z odpalaniem

Audi Coupe 2.0(NM) problem z odpalaniem

16 Paź 2012, 21:52

Witam wszystkich, mój problem jest taki: Posiadam w swojej audi instalacje gazową (sekwencyjną) i mam mały problem gdyż samochód nie chce odpalać na benzynie tzn. jeżeli chcę odpalić od razu nie wykorzystując systemu odpalania awaryjnego w instalacji gazowej to nie ma opcji zapalić silnika natomiast jeżeli odpalę silnik na gazie wykorzystując ten system to wtedy nie ma problemu z uruchomieniem tylko czasami jest tak że zacznie mulić na gazie dławić się i wtedy przepinając na benzynę wszystko działa w jak najlepszym porządku auto ma moc itd. po jakimś czasie ponownie wpina się gaz i wszystko jest OK Czy ktoś wie co może się dziać myślałem już o pompie paliwa aczkolwiek myślę że skoro podaje paliwo po przełączeniu i jest moc więc chyba pompa OK, został wymieniony czujnik położenia wału korbowego.
Pozdrawiam i góry dziękuje za pomoc.
Filip20V
Obserwowany
 
Posty: 1
Rejestracja: 16 Paź 2012, 21:33
Prawo jazdy od: 04 10 2009
Auto: Audi Coupe Quattro B3
Silnik: 2.0 20V 160KM (NM)
Paliwo: Benzyna + LPG
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1989

  • Ciekawe publikacje motoryzacyjne

    Opel Mokka w nowym segmencie samochodów SUV subcompact Opel Mokka w nowym segmencie samochodów SUV subcompact
    Nowy SUV Opel Mokka rozszerza ofertę marki czyniąc z niej pierwszego niemieckiego producenta, który wprowadza na rynek samochód w dynamicznie rozwijającym się segmencie samochodów SUV subcompact. Pomimo ...
    Uwaga rower Uwaga rower
    Kiedy sezon rowerowy w pełni, warto wiedzieć parę rzeczy. Tym bardziej, że niektóre przepisy pozwalają rowerzystom na zbyt wiele, co naraża samego rowerzystę na niebezpieczeństwo. Ale to jest właśnie Polska - ci, którzy ...

  •  
    • Warto przeczytać
    • Trial Lędziny 2014 czerwiec
      Mitsubishi Outlander PHEV, bok
      Myjnia bikini, dziewczyny, carwash, 3
      VW Golf III