Brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95 1.4

  • Poinformuj znajomych na Facebook-u o tym wątku
  • Poinformuj innych ludzi na Wykopie o tym wątku
  • Poinformuj znajomych na Twitter-ze o tym wątku
  • Poinformuj znajomych na Blip-ie o tym wątku
  • Poinformuj znajomych na GG o tym wątku

brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95 1.4

Post» 08 Gru 2008, 10:01

mam problem z seatemm ibiza 1.4 !!!
brak iskry z modułu na aparat zapłonowy , czujnik halla i przewody sa sprawne
proszę o szybka odpowiedz ktokolwiek wie cos na ten temat
MIKE
mike19872
Nowicjusz
 
Posty: 7
Rejestracja: 08 Gru 2008, 09:57
Interesujące?
1


Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 08 Gru 2008, 18:11

wymień moduł z cewką zapłonową napewno to
człowiek wymyslił człowiek naprawi
specjal ford
Nowicjusz
 
Posty: 46
Rejestracja: 06 Gru 2008, 19:30
Miejscowość: dębica
Interesujące?
1

Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 09 Gru 2008, 01:50

Oczywiście,że cewka a najlepiej przed wymianą załatw gdzieś na podmianke żeby spradzić tak na 100% ale cewka to najczęstrza przyczyna unierochomień Ibi/Cordo
piotr84
Nowicjusz
 
Posty: 30
Rejestracja: 01 Lis 2008, 23:21
Miejscowość: Bydgoszcz - okolice
Interesujące?
0

Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 22 Paź 2009, 18:38

mam akurat to samo w ibizie 1.3 94 r zimny ok ale gdy tylko wyłącze na rozgrzanym to gubi iskrę problem mam od nie dawna nie ma iskry do póki nie ostygnie może ktoś miał dokładnie to samo?czytałem posty ale kazdy pisze o innych okolicznościach
12n
Nowicjusz
 
Posty: 2
Rejestracja: 22 Paź 2009, 18:23
Miejscowość: nowołoskoniec
Interesujące?
2

Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 22 Paź 2009, 18:47

12n napisał(a):mam akurat to samo w ibizie 1.3 94 r zimny ok ale gdy tylko wyłącze na rozgrzanym to gubi iskrę problem mam od nie dawna nie ma iskry do póki nie ostygnie może ktoś miał dokładnie to samo?czytałem posty ale kazdy pisze o innych okolicznościach
Najprawdopodobniej to wina czujnika temperatury płynu chłodniczego.
PhantomASA1
Forumowicz VIP
 
Posty: 5870
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)
Interesujące?
0

Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 22 Paź 2009, 19:13

raczej nie jest to czujnik temp wody odpaliłem go przed chwilą ( gdy ostygł) chodzi jak by nigdy nic,więc odłączyłem przewody od czujnika wody i tez odpalił
12n
Nowicjusz
 
Posty: 2
Rejestracja: 22 Paź 2009, 18:23
Miejscowość: nowołoskoniec
Interesujące?
0

Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 22 Paź 2009, 21:21

cewka,usterka ujawnia się przy ciepłym silniku
piotr2273
Aktywny
 
Posty: 332
Rejestracja: 09 Sty 2009, 20:40
Interesujące?
0

Re: brak iskry z modułu na aparat zapłonowy - Seat Ibiza '95

Post» 23 Paź 2009, 06:45

Witam na sto procent cewka z modułem
człowiek wymyslił człowiek naprawi
specjal ford
Nowicjusz
 
Posty: 46
Rejestracja: 06 Gru 2008, 19:30
Miejscowość: dębica
Interesujące?
1

 
  • Galeria motoryzacyjna
    Jet Car - bolid o napędzie odrzutowym
    Corvette Sting-ray, wydech, 1977 rok
    BMW i3 Concept Coupe, 09
    Opel Corsa I, tuning
    Pokazy ratownictwa GOPR, wyciąg

Problemy techniczne