Escort 1.3 94 mono-wtrysk - kręci, ale nie zapala

Escort 1.3 94 mono-wtrysk - kręci, ale nie zapala

07 Lut 2011, 11:54

Witam!

Mam problem, bo Ford nie chce zapalić. Rozrusznik jest ok. Podładowałem akumulator, więc kręci jak szalony.

Pompa sprawna, paliwo dochodzi. Widzę jak pompuje, poza tym świece są wilgotne, a filtr paliwa do połowy zalany.

Świece, cewki itp. sprawdziłem, zmierzyłem obwiednie. Sprawne.
Problem polega na tym, że iskry pojawiają się w złym momencie. Iskrzy dopiero na otwartym cylindrze.

Dodam, że 2 dni przed awarią samochód zaczął się dusić. Macie może jakieś propozycje, co mogło się zepsuć?
slawexsdz
Nowicjusz
 
Posty: 1
Rejestracja: 07 Lut 2011, 11:35
Miejscowość: Sieradz

Re: Escort 1.3 94 mono-wtrysk - kręci, ale nie zapala

07 Lut 2011, 14:20

Sprawdz,przeczyść czujnik położenia wału.Jest to silnik KENTa to sprawdz,ustaw luzy zaworowe.
życie jest zbyt krótkie żeby jezdzić przepisowo lub dieslem...
Leopard
Początkujący
 
Posty: 225
Rejestracja: 17 Paź 2010, 23:27
Miejscowość: zachodniopomorskie
  • Ciekawe publikacje motoryzacyjne

    Warsaw Extremizer Motor Cup / relacja Warsaw Extremizer Motor Cup / relacja
    10 Rocznica Imprez SSS – I RUNDA już za nami! Od 10 lat Stowarzyszenie Sprintu Samochodowego organizuje imprezy motoryzacyjne. Zaczęło się od propagowania ¼ mili w Polsce. Obecnie SSS to nie tylko ćwiartka, a ...
    Diesel i rozruch silnika w zimie Diesel i rozruch silnika w zimie
    Problemy z uruchomieniem silnika w zimie, najczęściej mają posiadacze samochodów z silnikiem Diesla. Dlaczego? Ponieważ zazwyczaj zaniedbują swój samochód już w okresie jesiennym. Ale od początku...

  •  
    • Warto przeczytać
    • Targi AutoSalon i AutoSerwis
      Tuning Show
      Chris Atkinson i Stephane Prevot, SKODA Fabia Super 2000, Rajdowe Mistrzostwa Azji i Pacyfiku
      Wnętrze przyczepy kempingowej