Falowanie obrotów, problem z odpalanie VW golf mk3 1.6 AEE 75km (FILM)

Falowanie obrotów, problem z odpalanie VW golf mk3 1.6 AEE 75km (FILM)

15 Mar 2016, 15:26

Witam forumowiczów, piszę tutaj do was swoją poradę dotyczącą problemu z moim golfem 3. Jest to 96r, silnik 1.6 AEE Benzyna bez gazu ( typowe bolączki falujących obrotów ) 75km na pełnym wtrysku, do tej pory cały czas nie miałem problemu z golfem od zakupu aż pięknego lata jak odpaliłem zaczął latać jak wariat obroty. Udałem się do mechanika w celu diagnozy, została przeczyszczona przepustnica, wymieniony czujnik halla ( używany oryginalny ), błędów komputer nie wykazał potem jakiś czas przez pół roku było dobrze, oddałem auto tacie aby zmienił olej ( laik trochę jestem i nie mam gdzie wymienić tego oleju ). Został zmieniony na Lotosa 15W40 mineralny i filtr oleju, filtr paliwa, świece były wcześniej. Przez dwa tygodnie było wszystko ok! aż pod sklepem parkuje i nagle zgasł akurat zimno było wtedy, odpaliłem i zaczęły się jaja obroty zaczeły falować i lubił sobie zgasnąć np. na zimnym jak trzymam pedał gazu to nie zdechnie. Do tego samego mechanika ponownie poszedł, przepustnica jeszcze raz czyszczona i adaptacja przepustnicy dalej to samo, podmieniliśmy z szrotu przepustnice ( ale chyba nie o takim samym oznaczeniu i od komputera sterownik zaczął wariować było gorzej niż na tamtej ), a nóż może czujnik temperatury, został wymieniony dalej bez zmian, zacząłem szukać po internetach różnych opcji i znalazłem "zaworek elektryczny założony na przewodzie podciśnieniowym od pochłaniacza oparów paliwa.... " może to bo aktualnie u mnie zaworek elektryczny wcale nie chodził, ok pojechałem na szrot wydałem 30zł facet mi nawet na miejscu założył, zaworek zaczął bzykać :D na ciepłym z silnikiem wszystko ok. Kiedy wyciągnąłem ten zaworek od lewej strony jak stoję do maski całkowicie, i odłączyłem na ciepłym pojawiły się 1000-1200 obrotów na ciepłym, dostał więcej powietrza i obroty wzrastały jakby ssanie się załączyło. Odłączyłem akumulator i wziąłem przy okazji do domu naładował go do pełna 12h ładowałem prostownikiem, wracam wkładam akumulator jest tak samo jak poprzednio z sytuacją obrotami mimo to ale widzę po zamontowaniu sprawnego bzyczka :D . Jak odłączę wężyk który jak stoimy przodem do maski po prawej strony pod kolektorem to obroty wzrastaja do 900 ale na zimnym silniku jak pierwszy raz odpalę i tak nie trzyma ich, po rozgrzaniu samochodu do odpowiedniej temperatury jest ok. auto nagrzewa się przed 90 tak pokazuje wskazówka. Podczas jazdy jak jest rozgrzany włączę światła czy na postoju przekręcę kołami to obroty jak trzymają te nasze 650 albo 790 nie pamiętam ile dobrze ale jak użyje coś z elektroniki jak domykam okno czy otwieram, włączę klimatyzacje to chwilowo obroty spadają i wracają do swojego odpowiednika. Wszystko zaczeło się dziać po 2 tyg od wymiany oleju, z filtrem oleju, i filtr ( paliwa wymieniłem miesiąc później przy czujnika temp. ). Dziś zauważyłem, że data oleju jest ważna do 15/07/2015 Lotosa 15W40 City poprzedni był też Lotosa 15W40 ale bez jakiegoś city, czy może mieć to jakiś wpływ na to? myślałem też nad cewką ( której nie wymieniałem, poprzedni wlasciciel wsadził jakiś chiński zamiennik ), około 10 tyś temu były wymieniane świece żarowe nie mam pojęcia jak z nimi ale były wymieniane. Jeszcze opcja ostatnią zastanawiam się nad przepustnicą, niestety ten model silnika jest jednym niewypałem bo znajduje się w środku przepustnicy silniczek krokowy który odpowiada za otwieranie i zamykanie przepustnicy, na zimnym silniku dostaje za mało powietrza tzn słabe ciśnienie ma. W tym linku który jest zawarty znajdują się typowe objawy które opisuje powyżej. pierwsze odpalenie jest bez gazu, drugie zaś już z pedałem gazu. Jak tylko puszczę obroty to już zaczynają się jaja dziać. Mam takie wrażenie, że po nagrzaniu się silnik nierówno pracuje.
drugi filmik, gdzieś tam jest pokazana która została wymieniona od oparów paliwa, jeszcze muszę taką opaskę zaciskową zakupić. Akurat na tym filmiku silnik z rana był już odpalany i nagrzał się do 90 na postoju, teraz troszkę ostygł ale nie dużo.

[Aby zobaczyć film musisz być zalogowany na forum » zaloguj się]



[Aby zobaczyć film musisz być zalogowany na forum » zaloguj się]



Dwa filmiki z pracy silnika odpalania.
kamil112122
Obserwowany
 
Posty: 1
Rejestracja: 15 Mar 2016, 15:11
Prawo jazdy od: 30 06 2014
Przebieg/rok: 11tys. km
Auto: Vw golf mk3
Silnik: 1.6 AEE
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 1996

  • Ciekawe publikacje motoryzacyjne

    54 Rajd Barbórka w drugi weekend grudnia 54 Rajd Barbórka w drugi weekend grudnia
    Rajd Barbórka odbędzie się w tym roku w drugi weekend miesiąca. Rywalizacja na odcinkach specjalnych oraz trasie Kryterium Asów na Karowej będzie toczyła się w sobotę, 10 grudnia. 54. edycja kultowej imprezy ...
    Sposoby na zmniejszenie kosztów ubezpieczenia samochodu Sposoby na zmniejszenie kosztów ubezpieczenia samochodu
    Niestety koszty ubezpieczenia samochodu wciąż rosną. Zindywidualizowany sposób liczenia składki oraz zwiększające się sumy wypłaconych odszkodowań dają się we znaki właścicielom samochodów, nawet tym bezszkodowym. ...

  •  
    • Warto przeczytać
    • DSCN5829
      Miasteczko Master Truck o zachodzie słońca
      Chevrolet Master Eagle 1933, tył
      Volkswagen Golf III, srebrny, dziewczny, 5
      Renault Megane R.S. 275 Trophy, przód