Golf IV - Problem z rozrusznikiem

Golf IV - Problem z rozrusznikiem

30 Mar 2016, 18:03

Hej wszystkim, jestem tu nowy i chciałbym prosić o pomoc, gdyż mój golf rzucił palenie. Głównym problem jest rozrusznik, ale nie wiem do końca co dokładnie z nim jest nie tak. Ogólnie sytuacja wygląda tak, golfik raz odpalał, a raz nie. Przejawiało się to niczym, po prostu przekręcałem kluczyk i albo odpalił ładnie, albo totalna cisza. Tak więc rozebrałem wczoraj rozrusznik i oceniając stan szczotek są w b. dobrym stanie(na wakacjach wymieniane wraz z całym szczotkotrzymaczem), reszta bez zarzutu, więc sprawdziłem go bez obciążenia - wszystko hasa, także założyłem do auta i odpalił 2 razy, a za 3 już nie, tylko że teraz słychać wyraźne cyknięcie(wysuwa się). Sprawdziłem, czy dochodzi napięcie przez kabel sygnałowy i jest, ale zauważyłem, że gdy dostaje napięcie to nie dochodzi one do rozrusznika - na początku plecionki(od strony elektromagnesu) jest napięcie, ale już po drugiej stronie (przy rozruszniku) nie ma, a co dziwne sprawdzając miernikiem jest przejście. Dodam tylko, że plecionka ma trochę nienaturalny kolor - podchodzi pod zieleń, a wszelakie klemy i końcówki na elektromagnesie były czyszczone i psikane WD. Proszę o pomoc, bo mógłbym kupić inny rozrusznik, ale wolę trochę oszczędzić, z góry dzięki za odpowiedź ! [5]



EDIT - sprawa rozwiązana, nakrętka od plecionki się poluzowała na elektromagnesie. Temat do zamknięcia
GheddoStylE
Obserwowany
 
Posty: 1
Rejestracja: 30 Mar 2016, 17:49
Auto: Golf IV

Re: Golf IV - Problem z rozrusznikiem

15 Kwi 2016, 13:30

Swoją drogą to warto zadbać tez o tą plecionkę żeby nie miała tego nalotu. Możesz ją wyczyścić lub wymienić bo jak tak zostawisz to po jakimś czasie ci się sama rozpadnie.

Warto czasem zerknąć na masy, klemy akumulatora i inne połączenia czy są dokręcone :)
Kacper
Stały forumowicz
 
Posty: 3434
Zdjęcia: 3291
Rejestracja: 19 Maj 2006, 22:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Golf IV - Problem z rozrusznikiem

16 Kwi 2016, 20:07

GheddoStylE napisał(a):na początku plecionki(od strony elektromagnesu) jest napięcie, ale już po drugiej stronie (przy rozruszniku) nie ma, a co dziwne sprawdzając miernikiem jest przejście.

Sprawdz to przejście pod obciążeniem. Podejrzewam, że są wypalone styki elektromagnesu i pod obciążeniem napięcie zaniknie.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 13687
Zdjęcia: 1110
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Jak podjeżdżać pod ośnieżone i oblodzone wzniesienia? Jak podjeżdżać pod ośnieżone i oblodzone wzniesienia?
    Wjazd na ośnieżone i oblodzone wzniesienie może być niebezpieczny. Ostrożność jest jak najbardziej wskazana, ale wielu kierowców rozumie to jako wolne podjeżdżanie pod górę. Jednak w tym przypadku przy zbyt ...
    Sposoby na zmniejszenie kosztów ubezpieczenia samochodu Sposoby na zmniejszenie kosztów ubezpieczenia samochodu
    Niestety koszty ubezpieczenia samochodu wciąż rosną. Zindywidualizowany sposób liczenia składki oraz zwiększające się sumy wypłaconych odszkodowań dają się we znaki właścicielom samochodów, nawet tym bezszkodowym. ...

  •  
    • Warto przeczytać
    • VW Sharan, wnętrze
      VW TOURAN CZARNY MAT
      8 Runda Rajdowych Mistrzostw Świata
      Ford Focus II, Bestia
      Wyścigi na motorach na 1-8 mili