LADA 110 - jałowy miał <500 RPM, a nast. dnia nie odpalił

LADA 110 - jałowy miał <500 RPM, a nast. dnia nie odpalił

20 Gru 2012, 18:32

Witam,

Mój samochód był u blacharza tydzień, który to pobyt rozładował jego akumulator. Musiałem go doładować (w. destylowana jest dolana).
Blacharz, który był też mechanikiem, czyścił profilaktycznie silnik krokowy. Nie wiem, czy czyścił przepustnicę.
Przewody WN wymieniane pół roku temu. W listopadzie wymieniono świece, filtry, płyny itd., poza filtrem paliwowym, którego mechanik "zapomniał" wymienić (ma to zrobić, ale muszę najpierw do niego zajechać).
Gdy podłączyłem akumulator ponownie, okazało się, że silnik urzymuje wyjątkowo niskie obroty na jałowym. Były one jednak równomierne (obrotomierz stał). Za każdym razem jednak po powrocie do jałowego widziałem już wskazówkę niemal w pobliżu 0 RPM. Pojeździłem tak cały dzień, zaparkowałem pod domem.
Następnego dnia postanowiłem zresetować kompa, zdejmując na ok. minutę klemę +.
Przy próbie rozruchu silnik odezwał się dosłownie na sekundę. Potem kręcił tylko rozrusznik.
Odczekałem do wieczora, odpiąłem czujnik temperatury, najpierw go podejrzewając.
Niestety to nic nie pomogło - nadal tylko rozrusznik kręci, a silnik zakręci maks. na sekundę.
Po przekręceniu na zapłon włączają się wszystkie kontrolki i pracuje pompa paliwowa.
Jak eliminować kolejne przyczyny?
Raczej to nie uszczelka pod głowicą, bo zapewne mechanik by mi powiedział.
Błędów kompa nie mogę zczytać bez ASO, ponieważ są "wypluwane" cyrlicą.
Być może ważna wskazówka: w dniu ostatniego jeżdżenia zapaliło się na chwilę "check engine".
2 tygodnie temu też się to stało jak stałem w korku, obroty spadły na chwilę, ale potem check zniknęło i było dobrze.
Czekam na jakieś sugestie :).
Teraz podejrzewam cewkę zapłonową.

Pozdrawiam
JanPeter
Obserwowany
 
Posty: 1
Rejestracja: 20 Gru 2012, 18:02
Auto: LADA 110

Re: LADA 110 - jałowy miał <500 RPM, a nast. dnia nie odpali

22 Gru 2012, 19:53

Mojemu koledze Renault Clio wyczyniało bardzo podobne hece,zgłupiał całkiem bo na mechanice się zna a sprawdził wszystko,przyjechał do mnie,zacząłem od sprawdzania przewodów zapłonowych,przebicia nie miały,ale przy ruszaniu ich w okolicach świec jeden przewód raz działał a raz nie,on okazał się uszkodzony,ma chyba gdzieś przerwę w rdzeniu.Od sprawdzenia tego też zacznij.
PhantomASA1
Forumowicz VIP
 
Posty: 6731
Rejestracja: 02 Lut 2009, 12:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Wodorowa ciężarówka vs. ciężarówka z silnikiem Diesla Wodorowa ciężarówka vs. ciężarówka z silnikiem Diesla
    Toyota pracuje nad pojazdami na wodorowe ogniwa paliwowe od 20 lat. Program rozwojowy przyspieszył w 2014 roku, kiedy na rynku zadebiutowała Toyota Mirai. Potem przyszedł czas na wodorowe autobusy i wózki widłowe, ...
    Odświeżony crossover Mitsubishi ASX Odświeżony crossover Mitsubishi ASX
    W polskiej ofercie Mitsubishi Motors debiutuje właśnie odświeżony model najpopularniejszego modelu tej marki w Polsce i Europie – crossovera Mitsubishi ASX z nowym silnikiem Diesla. Wzbogacono wyposażenie pojazdu, silnik ...

  •  
    • Warto przeczytać
    • Lotnisko Dajtki - Piknik
      Z ulicy na tor - Poznań
      Flota Grupy Żywiec, samochody Skoda Rapid
      Mercedes SLS AMG, 3