Lanos 1.5 - problem z rozrusznikiem

Lanos 1.5 - problem z rozrusznikiem

01 Maj 2014, 13:54

Wydałem już 1/3 wartości samochodu na taką bzdurę jak w temacie...

Wymienili mi rozrusznik, przekaźnik stacyjki i samą wkładkę stacyjki. Kupię jeszcze dla pewności nowy akumulator (aktualny ma już swoje lata) i jeżeli to nic nie da, to po prostu się poddaje...

O ile wczoraj po którejś próbie rozrusznik się w końcu zlitował i stawiając wyraźny opór zaczął się kręcić i odpalił, o tyle dzisiaj jest już cisza... tzn. słychać pompę paliwową, ale rozrusznik ani drgnie...

Wszystko zaczęło się całkowicie niespodziewanie (po 14'stu latach eksploatacji samochodu w rodzinie, nigdy nic takiego nie miało wcześniej miejsca) w okolicach lutego, dlatego początkowo łączyłem ten problem z niską temperaturą na dworze. Po sprawdzeniu multimetrem akumulatora i ładowania (alternator) doszedłem do wniosku, że to nie tu tkwi problem (to samo stwierdził mechanik).
Mam za sobą już 3 wizyty u elektromechanika w tej sprawie i zawsze kończy się tak samo...

Sam problem przedstawia się następująco:

Samochód spędził już w sumie 5-6 DNI na serwisie.

Po każdorazowej wizycie u mechanika samochód zapalał od ręki. Po paru dniach zaczynały być drobne problemy w stylu opóźnionego uruchomienia rozrusznika. Po kolejnych dobach coraz częściej zdarzało się, że po przekręceniu kluczyka do końca rozrusznik w ogóle nie załapywał - zawsze natomiast działał po drugiej próbie.
Po upływie następnych dni zaczynały się ww. jaja czyli całkowite unieruchomienie pojazdu.
Zwykle po jednym-dwóch dniach "odstania" dało się odpalić i normalnie jechać ryzykując kolejne unieruchomienie po wyłączeniu silnika... (to był zwykle etap, w którym po odpaleniu kierowałem się prosto do 'speca')
RazorSE
Obserwowany
 
Posty: 1
Rejestracja: 01 Maj 2014, 13:43
Prawo jazdy od: 0- 0-2008
Przebieg/rok: 21tys. km
Auto: Daewoo Lanos
Silnik: 1.5 8V 86KM
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna

Re: Lanos 1.5 - problem z rozrusznikiem

01 Maj 2014, 19:13

Masz bardzo prosty sposób,niestety musisz dostać się do kabli przy rozruszniku i połączyć plusy,czyli plus z grubego kabla ze stycznikiem do którego dochodzi cienki kabelek,jeśli rozrusznik będzie gdakał za każdym razem a normalnie nie,to problem leży albo w stacyjce albo w kablu plusowym tzw.rozruchowym(uruchamia bendix)
PhantomASA1
Forumowicz VIP
 
Posty: 6694
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Lanos 1.5 - problem z rozrusznikiem

25 Maj 2014, 09:28

RazorSE napisał(a): Po sprawdzeniu multimetrem akumulatora i ładowania (alternator) doszedłem do wniosku, że to nie tu tkwi problem (to samo stwierdził mechanik).

Posprawdzaj wszystkie połączenia masowe a najlepiej odkręcić je i wyczyścić.
PhantomASA1 napisał(a):stycznikiem

Tak dla ścisłości w samochodach nie występują żadne styczniki tylko przekaźniki.
kant95
Zaawansowany
 
Posty: 694
Rejestracja: 17 Lut 2011, 22:17
Miejscowość: lublin
Prawo jazdy od: 01 01 1981
Przebieg/rok: 20tys. km
Auto: Chrysler Voyager
Silnik: 2.5
Paliwo: Benzyna + LPG
Typ: Van
Skrzynia biegów: Manualna
Rok produkcji: 1995
  • Ciekawe publikacje motoryzacyjne

    Nowe systemy bezpieczeństwa od Volvo Nowe systemy bezpieczeństwa od Volvo
    W pełni zautomatyzowana jazda w korku, ograniczenie kolizji na skrzyżowaniach oraz redukcja do zera kolizji z udziałem zwierząt – to najnowsze projekty w dziedzinie bezpieczeństwa, nad którymi pracuje Volvo. ...
    Dacia Duster Blackshadow nowa seria limitowana Dacia Duster Blackshadow nowa seria limitowana
    Wszechstronny SUV marki Dacia przybiera nową szatę miejskiego stylu. Dzięki starannie dobranym elementom wystroju zewnętrznego Duster Blackshadow nie pozostanie niezauważony. Wyróżnia go między innymi krata wlotu powietrza ...

  •  
    • Warto przeczytać
    • Kia Soul 2014, przód
      Kandydatki na MISS, 2
      VERVA Street Racing 2010
      Discovery 4