Mam problem z Tico ( cewka )

Mam problem z Tico ( cewka )

09 Maj 2011, 21:29

Witam! Podczas jazdy zgasł mi Tico i nie chciał odpalić. Rozrusznik ładnie kręci ale nie chce odpalić. Sprawdziłem wszystko i doszedłem , że do cewki nie dochodzi prąd . I nie wiem co dalej robić. Bardzo proszę o pomoc.
przemek0091
Nowicjusz
 
Posty: 3
Rejestracja: 09 Maj 2011, 21:21
Miejscowość: Wyszków

Re: Mam problem z Tico ( cewka )

12 Maj 2011, 13:57

Wychodzi na to,że wiązka elektryczna do wymiany,czasami powoduje to np.nierówną pracę silnika( przypadłość np. niektórych Mercedesów C klasy)
PhantomASA1
Forumowicz VIP
 
Posty: 6556
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Wyższe ubezpieczenie OC, podwyżki dla kierowców Wyższe ubezpieczenie OC, podwyżki dla kierowców
    Drastyczna podwyżka ubezpieczeń OC jaka miała miejsce w ostatnim czasie to bardzo mocny cios wymierzony w kierowców którzy płacą i tak już wysokie składki obowiązkowego ubezpieczenia za swoje samochody. Cena ...
    Tarcze hamulcowe zabezpieczone przed korozją Tarcze hamulcowe zabezpieczone przed korozją
    Żeliwa są obecnie najpopularniejszym materiałem stosowanym do produkcji tarcz hamulcowych. Decyduje o tym stosunkowo prosta technologia odlewania, dobre właściwości termiczne i łatwa obróbka. Niestety, jak większość ...

  •  
    • Warto przeczytać
    • Master Truck
      Zarysowana felga i ubytki w oponie
      Porównanie opon klasy A i G - droga hamowania
      36
      Autosalon Genewa 2006