Nie działa ogrzewanie w Matizie

Nie działa ogrzewanie w Matizie

15 Gru 2009, 14:11

W Daewoo Matiz stopniowo słabło ogrzewanie, aż w końcu w ogóle nie leciało ciepłe powietrze do kabiny. Przepchałem cały układ chłodzenia wodą pod ciśnieniem i ogrzewanie wróciło, ale powietrze jest letnie. Co może być przyczyną? Czy nagrzewnica się zapowietrzyła lub przepchała się tylko w połowie, a w drugiej połowie w dalszym ciągu jest zasyfiona (nie wiem jak nagrzewnica jest zbudowana)? Jak usunąć tą usterkę? Nie chce wymieniać nagrzewnicy bo to koszt 700,00 zł.

PS. Termostat jest dobry, ponieważ po włożeniu do wrzącej wody otwiera się, a po wyciągnięciu - zamyka.
bad_boy
Nowicjusz
 
Posty: 9
Rejestracja: 18 Kwi 2008, 17:51
Miejscowość: Jelenia Góra
  • Re: Nie działa ogrzewanie w Matizie

    15 Gru 2009, 14:34

    Lałeś wodę do układu chłodzenia? Jeśli tak to mógł się w nim osadzić kamień i przez to masz słabe ogrzewanie :(
    Kubuch
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 2671
    Rejestracja: 12 Mar 2009, 15:47
    Miejscowość: Matplaneta
    Przebieg/rok: 20tys. km
    Auto: Fiesta MK7 FL / Mini One
    Silnik: 1,0 100 KM/1,6 90 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2013

    Re: Nie działa ogrzewanie w Matizie

    15 Gru 2009, 15:19

    Wcześniej w układzie chłodzenia był płyn, a nie woda. Przepłukałem cały układ wodą i zalałem ponownie płyn. Niemożliwe aby po kilkunastu minutach osadził się kamień.
    bad_boy
    Nowicjusz
     
    Posty: 9
    Rejestracja: 18 Kwi 2008, 17:51
    Miejscowość: Jelenia Góra

    Re: Nie działa ogrzewanie w Matizie

    15 Gru 2009, 15:48

    Nie miałem na myśli płukania wodą tylko długotrwałą jazdę z wodą w chłodnicy ;) Skoro jednak zawsze miałeś płyn to kamień odpada. Powtórz płukanie ale ciut inaczej. Mianowicie kup preparat do czyszczenia układów chłodzenia (tańsza alternatywa to woda z octem :P ) zalej i niech silnik pochodzi na tym z 15 minut. Potem spuść, przepłucz wodą, zalej płynem do chłodnic i gotowe.
    Kubuch
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 2671
    Rejestracja: 12 Mar 2009, 15:47
    Miejscowość: Matplaneta
    Przebieg/rok: 20tys. km
    Auto: Fiesta MK7 FL / Mini One
    Silnik: 1,0 100 KM/1,6 90 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2013

    Re: Nie działa ogrzewanie w Matizie

    15 Gru 2009, 16:11

    co w z tym plynem zacznij od nagrzewnicy albo termostatu
    kamilszczak01
     

    Re: Nie działa ogrzewanie w Matizie

    15 Gru 2009, 16:48

    Przecież napisał, że termostat sprawny a z nagrzewnicą co ma zrobić jak nie wypłukać?
    Kubuch
    Stały forumowicz
    Awatar użytkownika
     
    Posty: 2671
    Rejestracja: 12 Mar 2009, 15:47
    Miejscowość: Matplaneta
    Przebieg/rok: 20tys. km
    Auto: Fiesta MK7 FL / Mini One
    Silnik: 1,0 100 KM/1,6 90 KM
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2013
  • Ciekawe publikacje motoryzacyjne

    Alergia za kierownicą - jak sobie z nią radzić? Alergia za kierownicą - jak sobie z nią radzić?
    Razem z wiosną przyszedł ciężki czas dla alergików, uczulonych na pyłki i kurz. Prowadzenie auta w tym okresie jest dla uczuleniowców szczególnie uciążliwe. Łzawienie oczu, silny katar, obniżona koncentracja ...
    Skoda Superb w wersji kombi Skoda Superb w wersji kombi
    Pierwszy egzemplarz nowej ŠKODY Superb w wersji kombi dla Klienta z Czech, został już wyprodukowany. Zbudowany w fabryce w Kvasinach samochód posiada silnik 2.0 TDI i biały lakier nadwozia. ŠKODA Superb ...

  • Re: Nie działa ogrzewanie w Matizie

    15 Gru 2009, 16:53

    zapowietrzony układ chłodzenia, albo wyciek płynu chłodniczego
    odpowietrz pożądnie ukłąd chłodzenia ogrzewanie wróci :wink:
    Panowie!! Co JEST!! Ciśnienie mi spada! ;)
    pocieszny
    Forumowicz VIP
     
    Posty: 6626
    Zdjęcia: 1
    Rejestracja: 03 Wrz 2009, 23:40
    Miejscowość: z błota ;)

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 08:31

    pocieszny napisał(a):zapowietrzony układ chłodzenia, albo wyciek płynu chłodniczego
    odpowietrz pożądnie ukłąd chłodzenia ogrzewanie wróci :wink:


    Jak się odpowietrza układ chłodzenia? Wyciek prawdopodobnie odpada, ponieważ nie zauważyłem spadku płynu ani wycieku na ziemi w garażu.
    bad_boy
    Nowicjusz
     
    Posty: 9
    Rejestracja: 18 Kwi 2008, 17:51
    Miejscowość: Jelenia Góra

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 13:59

    Jeżeli układ chłodzenia jest sprawny)nie jest uszkodzona uszczelka pod głowicą,nie ma żadnych nieszczelności),to układ chłodzenia nie ma prawa się zapowietrzyć.Nie ma tez możliwości,aby w pracującym silniku w układzie było powietrze,ponieważ nawet jak się ono dostanie do tego układu,to jest wypychane przez wodę do zbiorniczka wyrównawczego,za pomoca pompy wodnej.Wówczas,jak sie spojrzy do zbiorniczka,to widać,czy z wężyka leci sam płyn,czy płyn z powietrzem.
    Teoretycznie nie ma czegoś takiego jak odpwoietrzanie układu chłodzenia.Ale w praktyce robi sie tak,że na zimnym silniku uzupełnia się płyn chłodzący w zbiorniczku do max,włacza się silnik i nagrzewa się go do momentu,aż właczy się wentylator chłodnicy.Po jego włączeniu nalezy poczekać az się wyłączy i wyłączyć silnik.Sprawdzić jaki jest stan płynu w zbiorniczku i jak się okaże,że jest go za mało,to nalezy poczekać aż silnik ostygnie i uzupełnić.Nie wolno wlewać do zbiorniczka płynu,jak silnik jest ciepły,ponieważ może dojść do pęknięcia głowicy.A jeżeli podczas pracy silnika oakże się,że płynu jest już całkiem mało,to nalezy wyłączyć silnik i poczekać aż on ostygnie i dopiero uzupełnić płyn.Następnie usruchomić silnik i szukac wycieku.Chyba,że jest walnięta uszczelka pod głowicą.Ale o tym juz pisaliśmy na forum wielokrotnie.
    A w tym przypadku podejrzeam,że jest już zapchana nagrzewnica.Trzeba ją zdemontowac i dac do regeneracji albo kupić nową.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 12998
    Zdjęcia: 1141
    Rejestracja: 12 Gru 2006, 15:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 14:35

    MotoAlbercik napisał(a):A w tym przypadku podejrzeam,że jest już zapchana nagrzewnica.Trzeba ją zdemontowac i dac do regeneracji albo kupić nową.

    A w jaki sposób jest zbudowana nagrzewnica? Chodzi mi o to czy ona ma jeden kanał biegnący po całej nagrzewnicy czy kilka. Jeśli jeden to po przepchaniu wodą powinna być drożna.
    I jeszcze jedna uwaga. Zauważyłem, że po przejechaniu 20 - 30 km po wyłączeniu silnika wskazówka temperatury silnika opada o jakieś 5 mm. Wcześniej tak nie było. W trakcie jazdy na niskich obrotach także spada (już na nagrzanym silniku). Czy to jest spowodowane zapchaną nagrzewnicą czy uszkodzonym termostatem?
    bad_boy
    Nowicjusz
     
    Posty: 9
    Rejestracja: 18 Kwi 2008, 17:51
    Miejscowość: Jelenia Góra

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 14:40

    Nagrzewnica jest zbudowana tak samo jak chłodnica,tyle tylko,że jest grubsza i mniejsza.
    Co do wskazówki - moze to być termostat,albo czujnik,albo może byc wszystko ok - po włączeniu termostatu,otwiera się duży obieg i w pierwzej chwili temp. może spaść o kilka stopni.Najprościej jest sprawdzić termostat i jak wiesz jak to omomierzem czujnik temp. - musisz znać jaki oór daje ów czujnik przy danej temp.Musisz też mieć miernik temp,żeby wiedzieć,jaką temp. ma ciecz chłodząca.Porównujesz rezystancję z temperaturą i wszystko wiesz.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 12998
    Zdjęcia: 1141
    Rejestracja: 12 Gru 2006, 15:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 14:56

    MotoAlbercik napisał(a):Nagrzewnica jest zbudowana tak samo jak chłodnica,tyle tylko,że jest grubsza i mniejsza.


    Czyli jak ? ;-)


    MotoAlbercik napisał(a): (...) po włączeniu termostatu,otwiera się duży obieg i w pierwzej chwili temp. może spaść o kilka stopni.


    Poprzedniej zimy tak nie było, powietrze było wręcz gorące nawet po kilku minutach po wyłączeniu silnika, a wskazówka nawet nie drgnęła.


    MotoAlbercik napisał(a):Najprościej jest sprawdzić termostat i jak wiesz jak to omomierzem czujnik temp. - musisz znać jaki oór daje ów czujnik przy danej temp.Musisz też mieć miernik temp,żeby wiedzieć,jaką temp. ma ciecz chłodząca.Porównujesz rezystancję z temperaturą i wszystko wiesz.


    Prościej dla mnie jest kupić nowy termostat (koszt ok. 26,00zł), bo nie za bardzo zrozumiałem to co napisałeś, nie moja dziedzina ;-) No i potrzebne są narzędzie.
    bad_boy
    Nowicjusz
     
    Posty: 9
    Rejestracja: 18 Kwi 2008, 17:51
    Miejscowość: Jelenia Góra

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 15:11

    Są to cieniutkie,użebrowane rurki,przez które przepływa płyn chłodzący.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 12998
    Zdjęcia: 1141
    Rejestracja: 12 Gru 2006, 15:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 15:16

    MotoAlbercik napisał(a):Są to cieniutkie,użebrowane rurki,przez które przepływa płyn chłodzący.


    No tak, tylko jest to jedna rurka biegnąca przez całą długość i szerokość nagrzewnicy czy kilkanaście rurek? Chodzi mi o to czy jak odetkałem nagrzewnice (bo moja była zapchana) to czy przepchała się cała czy tylko kilka rurek, a druga połowa nagrzewnicy jest dalej zapchana?
    bad_boy
    Nowicjusz
     
    Posty: 9
    Rejestracja: 18 Kwi 2008, 17:51
    Miejscowość: Jelenia Góra

    Re: Nie działa ogrzewanie w Matizie

    16 Gru 2009, 19:05

    Jest to kilkadziesiąt maleńkich i cieniutkich rureczek połączonych ze sobą.Może być tak,że np. 20 ci się odetkało,a 20 jest zapchanych.Wymontuj nagrzewnicę i załóż nową albo tą daj do naprawy.
    I jeszcze jedno - jak masz sterowanie ciepłym/zimnym powietrzem - jest zaworek,czy system klap przysłaniających?
    Bo jest jeszacze możliwość,że zaworek nie otwiera się całkowicie lub klapa przysłaniajaca nagrzewnicę się nie zamyka.
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 12998
    Zdjęcia: 1141
    Rejestracja: 12 Gru 2006, 15:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000
     
    • Warto przeczytać
    • Przekazanie kluczyków firmie CEZ, Skoda Octavia Green E Line
      Master Truck
      Volvo N88, ciężarówka
      Piotruś - najmłodszy kaskader w Polsce
      Alufelgi, Bentley Motors