Problem z głośnikami :(

Problem z głośnikami :(

14 Gru 2006, 19:04

Witam! Mam nastepujący problem.. W trakcie jazdy nagle przestały mi działać głosniki ;/ Radio chodzi normalnie jak chodziło ale w głosnikach nie słychac żadnego dźwieku ;/ Czy mozliwe żeby głosniki sie spaliły ?? Czy jest moze jakas inna przyczyna ?? Pozdrawiam
mieczkos997
Nowicjusz
 
Posty: 29
Rejestracja: 29 Lis 2006, 20:33
Auto: nie mam

Re: Problem z głośnikami :(

14 Gru 2006, 22:41

nie głośniki nie spaliły się-problem z sygnałem MUTE lub uszkodzeniem końcówki mocy w radio.
Nie ma głupich pytań tylko są głupie odpowiedzi
grzestv
Zaawansowany
Awatar użytkownika
 
Posty: 755
Rejestracja: 23 Kwi 2006, 19:59
Miejscowość: okolice Warszawy
Auto: nie mam
  • Ciekawe publikacje motoryzacyjne

    Łańcuchowe rozrządy nie są bezobsługowe Łańcuchowe rozrządy nie są bezobsługowe
    Jeśli nie chcesz mieć problemu z łańcuchowym napędem rozrządu, powinieneś nauczyć się dbać o nowoczesny silnik. Myślisz, że skoro kupiłeś nowy lub kilkuletni samochód, to nie musisz nawet zaglądać pod maskę pomiędzy ...
    Konstrukcja nowego Lexusa LS - lekkie i mocniejsze materiały Konstrukcja nowego Lexusa LS - lekkie i mocniejsze materiały
    Nowy Lexus LS 500 – piąta generacja flagowej limuzyny japońskiej marki premium – został zbudowany w oparciu o nowatorską platformę, zapewniającą lepsze osiągi i większe bezpieczeństwo, uwzględniającą również ...

  •  
    • Warto przeczytać
    • Wyścigi uliczne Olsztyn
      Uaz 469, samochód przeprawowy
      BMW 1 Coupe Limited Edition Lifestyle, przód
      Targi AutoSalon i AutoSerwis