Problem z immobilizerem w Seacie Toledo

Problem z immobilizerem w Seacie Toledo

24 Cze 2010, 22:56

Witam. Od czasu do czasu pojawia się problem z odpaleniem auta. Wygląda to w ten sposób, że kontrolka od immobilizera (obramówka auta z kluczykiem), która zawsze zaświeca sie po przekręceniu kluczyka i po chwili gaśnie (wtedy auto odpala normalnie) nie gaśnie tylko miga cały czas i wtedy nie mam mowy o odpaleniu samochodu. Wygląda to tak jakby czasami nie rozpoznawało kluczyka. Nie dzieje sie to jakoś regularnie. Przeważnie ma to miejsce już po kilku odpaleniach w krotkich odstępach czasu lub częstej zabawie centralnym zamkiem. Nie wiem czy to na pewno ma jakiś związek ale nigdy nie przytrafiło mi się żeby samochód nie odpalił po bardzo długim postoju. Właściwie to samochód odpala ale dosłownie po dwóch sekundach odcina zapłon i gaśnie. Czy to jest jakieś czasowe zabezpieczenie, czy immo nieprawidłowo działa?? Jak sobie z tym poradzić?? Zauważyłem że jak się troche pobawie zamkami i kluczykiem to po pewnym czasie odpala dobrze (czasami uda sie go uruchomić po 5 sekundach a czasami siedzę i czekam z 5 minut). Jest to dość irytujące szczególnie gdy sie gdzieś śpieszę. Czy ktoś z was miał już taki przypadek?? Wiecie jak rozwiązać ten problem??
Ta przypadłość dotyczy Seata Toledo II, bo zapomniałem dodać na początku.
pelash
Nowicjusz
 
Posty: 15
Rejestracja: 30 Kwi 2010, 09:37
Miejscowość: Siedlce

Re: Problem z immobilizerem w Seacie Toledo

25 Cze 2010, 16:21

Witam..tez mialam problem z odpaleniem (mam volvo v40) przekrencalam i nic totalna blokada...wymienilam nawet baterie w kluczyku bo myslalam ze sa za slabe a okazalo sie ze mialam za malo oleju w silniku - ponizej minimum i auto atomatycznie mi sie blokowalo. Na 10 razy 2 udawalo mi sie odpalic...dobrze ze sie tak skonczylo a nie zatarciem silnika
Pzdrawaim
82anja
Nowicjusz
 
Posty: 5
Rejestracja: 17 Sty 2010, 22:12
Miejscowość: munchen

Re: Problem z immobilizerem w Seacie Toledo

25 Cze 2010, 18:29

A ja by ci radził podjechać do ASO i na nowo zakodować kluczyk bo pewnie tu bedzie problem.
pelash napisał(a):Wygląda to tak jakby czasami nie rozpoznawało kluczyka.

Muszą to naprawić i lepiej jedź do fachowców bo papudraki ci tak namataczą ,że już go nie odpalisz.
piotrpz87
Stały forumowicz
Awatar użytkownika
 
Posty: 1425
Rejestracja: 10 Lut 2009, 21:07
Miejscowość: Szczecin
Prawo jazdy od: 01 01 2001
Auto: Mazda 6
Silnik: 2,3
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2002
  • Ciekawe publikacje motoryzacyjne

    Ponad 210-konna Toyota Yaris Ponad 210-konna Toyota Yaris
    Sportowa wersja Yarisa z mocnym silnikiem benzynowym. Wraz z nim Toyota powraca do segmentu hot hatchów. Auto o 3-drzwiowym nadwoziu i silniku 210 KM to ogniwo łączące Yarisa WRC z rynkową linią najpopularniejszego ...
    Warsaw Moto Show 2015 Warsaw Moto Show 2015
    Po oficjalnym otwarciu targów przez organizatorów, odbyła się konferencja prasowa Arrinery, a następnie konferencje i warsztaty. Wieczorem podczas uroczystej gali miał miejsce finał siódmej edycji plebiscytu "Złotej Kierownicy". ...

  •  
    • Warto przeczytać
    • VW Sharan, wnętrze
      VW TOURAN CZARNY MAT
      8 Runda Rajdowych Mistrzostw Świata
      Ford Focus II, Bestia
      Wyścigi na motorach na 1-8 mili