Problem z odpalaniem auta

Problem z odpalaniem auta

04 Kwi 2014, 12:09

Witam wszystkich jestem na forum nowy wiec pozdrawiam wszystkich i przechodze do sprawy prosze o pomoc bo juz sam zgłupiałem co jest grane posiadam Renault megane scenic rocznik 1998 1,6 benzyna i mam przedziwny problem od czasu do czasu nie moge odpalic auta wkładam kluczyk do stacyjki przekrecam i nic , Nic sie nie dzieje wszystkie kontrolki sie swieca normalnie (nie przygasaja) po za jednymi gasnie zegar i gasnie radio.Auto za którymś razem np. zaskoczy często go wyczułem że przekrecam kluczyk i trzymam go w takiej pozycji jakis czas i zaskoczy albo i nie heheh tak jak dzisiaj nie moge go odpalic a miałem własnie jechać na przegląd mam tak z nim chyba od roku czasami odpali i jezdzi normalnie 3 /4 miesiace i za jakiś czas znowu mu odbija poradzcie mi co to może byc takiego rozrósznik ? raczej nie bo stawiał by jakis opór i kontrolki by przygasały a tak sie nic nie dzieje PROSZE O PORADY TYLKO NA SERIO.......korex@op.pl
korex
Obserwowany
 
Posty: 2
Rejestracja: 04 Kwi 2014, 11:49
Prawo jazdy od: 25 07 1990
Przebieg/rok: 23tys. km
Auto: renault megane scenic
Silnik: 1,6
Paliwo: Benzyna
Typ: Van
Skrzynia biegów: Manualna

Re: Problem z odpalaniem auta

12 Kwi 2014, 00:22

Do wymiany kostka elektryczna stacyjki. Często się zdarza ,że rano kręci ,a później już w ciągu dnia cisza... To charakterystyczny objaw tego uszkodzenia. :)
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5246
Zdjęcia: 27
Rejestracja: 13 Sty 2009, 07:11
Miejscowość: POZNAŃ
Prawo jazdy od: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,ale ulubiona-Laguna 2,0
Silnik: 114 KM,
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna

Re: Problem z odpalaniem auta

12 Kwi 2014, 16:59

Kilka dni temu przytrafiła mi się podobna sytuacja na parkingu daleko od domu w moim W210 2.2d,uruchomiłem w końcu auto zwierając śrubokrętem plusy przy rozruszniku,ten akurat jest u góry silnika.Po powrocie do domu postanowiłem zrobić zapalanie nienagannie ,wręcz obrzydliwie bezawaryjne,stacyjki nie chciało mi się wymontowywać,gdyż przyczyna leży w jej środku.Miałem w 190-tce(też przerobiłem uruchamianie) włącznik prądu na tzw.wcisk,dobrałem się do kabli biegnących do stacyjki oraz od stacyjki,sprawdziłem,który biegnie do rozrusznika,zamontowałem włącznik w odpowiednim miejscu,poprowadziłem kabelki od plusa biegnącego do stacyjki przez włącznik do kabelka rozrusznika z wykorzystaniem kabla zaopatrzonego w bezpiecznik,teraz przekręcam kluczyk do zakresu grzania świec i włączam zapłon włącznikiem wciskowym.Bezpiecznik na kablu mam w takim miejscu,że bez wysiadania z za kierownicy mogę go wypiąć,wtedy auta nie można uruchomić w żaden tradycyjny sposób.Tak oto w kolejnym swoim aucie zrobiłem absolutnie niezawodny system uruchamiania auta,jedynie przepalenie się bezpiecznika uniemożliwi mi uruchomienie auta,no ale bezpieczniki mam w schowku,polecam tę metodę :!: :wink: Taki system w mojej 190-tce działał bez pudła przez 15 lat.
PhantomASA1
Forumowicz VIP
 
Posty: 6556
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Problem z odpalaniem auta

12 Kwi 2014, 17:55

odpalanie jak w traktorze... :D
artur73
Moderator - Jakie auto kupić?
Awatar użytkownika
 
Posty: 5246
Zdjęcia: 27
Rejestracja: 13 Sty 2009, 07:11
Miejscowość: POZNAŃ
Prawo jazdy od: 02 10 1991
Przebieg/rok: 25tys. km
Auto: różne ,ale ulubiona-Laguna 2,0
Silnik: 114 KM,
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna

Re: Problem z odpalaniem auta

12 Kwi 2014, 18:13

Ależ oczywiście,marki Lamborghini :D
PhantomASA1
Forumowicz VIP
 
Posty: 6556
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Problem z odpalaniem auta

08 Maj 2014, 08:33

Podłączę się pod temat, żeby nie tworzyć nowego.
Przekręcam kluczyk by włączyć zapłon (pompa działa w tym momencie). Odczekuje aż się włączy i w tym momencie próbuję włączyć silnik. Kręci i kręci i się nie włączy silnik. Dopiero jak spróbuję załączyć silnik w trakcie włączania się zapłonu (najlepiej z gazem) to odpala.
Na początku zdarzało się to sporadycznie i bardziej tak, że tuż zaraz po włączeniu zapłonu musiałem odpalić silnik, teraz to muszę w trakcie włączania sie zapłonu odpalać.
Coś z pompą paliwa, może świece lub kable?
elchico
Obserwowany
 
Posty: 1
Rejestracja: 08 Maj 2014, 08:25
Prawo jazdy od: 01 02 2004
Auto: Kia Picanto BA
Silnik: 1.0 SOHC 62KM
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2005
  • Ciekawe publikacje motoryzacyjne

    54 Rajd Barbórka w drugi weekend grudnia 54 Rajd Barbórka w drugi weekend grudnia
    Rajd Barbórka odbędzie się w tym roku w drugi weekend miesiąca. Rywalizacja na odcinkach specjalnych oraz trasie Kryterium Asów na Karowej będzie toczyła się w sobotę, 10 grudnia. 54. edycja kultowej imprezy ...
    Sposoby na zmniejszenie kosztów ubezpieczenia samochodu Sposoby na zmniejszenie kosztów ubezpieczenia samochodu
    Niestety koszty ubezpieczenia samochodu wciąż rosną. Zindywidualizowany sposób liczenia składki oraz zwiększające się sumy wypłaconych odszkodowań dają się we znaki właścicielom samochodów, nawet tym bezszkodowym. ...

  •  
    • Warto przeczytać
    • DSCN5829
      Miasteczko Master Truck o zachodzie słońca
      Chevrolet Master Eagle 1933, tył
      Volkswagen Golf III, srebrny, dziewczny, 5
      Renault Megane R.S. 275 Trophy, przód