Problem z odpalaniem Octavia 1.6 MPI

Problem z odpalaniem Octavia 1.6 MPI

18 Mar 2014, 20:10

Witam,

Mam Octavie II z 2011 roku z fabryczną instalacją Landi Renzo. (1.6 MPI BSE)
znalazłem sporo podobnych tematów na tym forum ale żaden nie pasował idealnie do mojego przypadku.
Mam następujący problem:
W ciągu 2 tygodni (auto palone codziennie po kilka razy) 3-4 razy miałem problem z odpaleniem silnika. Udało mi się dopiero po 5-20 min i wielu próbach odpalenia.
Ujawnia mi się to po np dłuższej jeździe gdy auto postoi 1-2 godziny (albo i mniej). Rano nigdy nie miałem takiej sytuacji więc ciężko mi powiedzieć czy jest to związane z zimnym bądź ciepłym silnikiem.
Nie wiem czy może to mieć związek ale na biegu jałowym czuję co kilka sekund taką wibrację jak by na siedzeniu (obroty są stabilne i nie słychać żeby silnik jakoś nierówno pracował)
Dodatkowo powiem, że miałem problem 2 tygodnie temu ze zbyt ubogą mieszanką i błędem sondy lambdy. Zostały wymienione wtryskiwacze i sonda i niby z gazem jest wszystko ok.
Problem z odpalaniem był zarówno przed jak i po tych naprawach więc nie mają one wpływu na defekt. Obecnie mam auto w ASO i starają się znaleźć jakiś problem.
Odłączyli instalacje i potwierdzili, że problem dalej występuje. Podejrzewali, że może być to czujnik wału korbowego ale wczoraj to wyeliminowali. Dzisiaj dostałem informację, że jest to cewka zapłonowa. Czy faktycznie może tak być czy może coś jeszcze innego? Z tego co czytałem to jak cewka pada to objawia się to poza wibracjami/szarpaniem i trudnością z odpalaniem także spadkiem mocy i gaśnięciem silnika podczas jazdy, u mnie tych 2 ostatnich rzeczy nie było.
Bardzo proszę o sugestie
mocuk
Nowicjusz
 
Posty: 21
Rejestracja: 22 Wrz 2009, 15:30
Miejscowość: Jasło

Re: Problem z odpalaniem Octavia 1.6 MPI

19 Mar 2014, 20:06

Jeśli chodzi o cewki zapłonowe ,to nie ma żadnych reguł,mój przypadek jest tego dowodem.Wymieniłem sprawną cewkę BOSCH na nowiutką włoską po to,by mieć w bagażniku zapasową na wszelki wypadek.Przez 150 tyś km nigdy nie miałem żadnego problemu z zapłonem,moduł zapłonowy też wymieniłem na nowiutki.Kiedyś gdy stałem w korku na A4 nagle silnik dziwnie spadł z obrotów tak,że prawie zgasł,pozbierał się jednak i już nic podobnego mi się nie przytrafiło,bardzo mnie to zdziwiło gdyż nigdy nic podobnego mnie nie spotkało wcześniej,na drodze auto zgasło mi gdzieś po tysiącu km od tamtego zdarzenia,cewka do wymiany ,bądź tu człowieku mądry.
PhantomASA1
Forumowicz VIP
 
Posty: 6637
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Fabryka opon Michelin w Olsztynie Fabryka opon Michelin w Olsztynie
    Fabryka opon w Olsztynie jest jednym z największych zakładów produkcyjnych Michelin na świecie. Michelin Polska SA zatrudnia ponad 4 tysiące osób i jest największym pracodawcą na Warmii i Mazurach (zleca też prace wielu lokalnym ...
    YUKÕ program car-sharingowy w Europie oferujący wyłącznie hybrydy YUKÕ program car-sharingowy w Europie oferujący wyłącznie hybrydy
    YUKÕ to nowy program car-sharingowy Toyoty, którego flota składa się wyłącznie z samochodów z napędem hybrydowym. Jego pilotażowe wersje zostały uruchomione w Dublinie w Irlandii oraz w Forli we Włoszech. ...

  •  
    • Warto przeczytać
    • VW Sharan, wnętrze
      VW TOURAN CZARNY MAT
      8 Runda Rajdowych Mistrzostw Świata
      Ford Focus II, Bestia
      Wyścigi na motorach na 1-8 mili