Problem z radiem !

Problem z radiem !

02 Sty 2009, 20:22

Witam ! Mam problem z radiem w samochodzie. Gdy włączam go na dowolną stacje leci muzyka , leci , leci i nagle gdzieś po 3\4 minutach jest tak 3 razy Ti ti ti ti ti ti i tak w kółko może mi ktoś pomóc ??? To w ustawieniach radia coś czy w samochodzie ?
Narazie tylko Cinquecento 700 :)
kaniek1996
Nowicjusz
 
Posty: 2
Rejestracja: 02 Sty 2009, 20:14

Re: Problem z radiem !

05 Sty 2009, 22:30

raczej kolego to cos z radiem bedzie. miałem cos podobnego wiec wymieniłem i chodzi normalnie. mozesz to normalnie sprawdzic tylko pozycz sobie od kogos na chwile radi podłacz do siebie i zobacz o wszystkim bedziesz wiedział co jest popsute
wampir1717
Aktywny
 
Posty: 434
Rejestracja: 07 Sty 2008, 21:38
Miejscowość: NY

Re: Problem z radiem !

06 Sty 2009, 12:22

Jaka to marka i model radia
zgibi
Nowicjusz
Awatar użytkownika
 
Posty: 24
Rejestracja: 03 Sty 2009, 08:59
  • Ciekawe publikacje motoryzacyjne

    Nowy hybrydowy crossover Toyota C-HR Nowy hybrydowy crossover Toyota C-HR
    Toyota zademonstrowała produkcyjną wersję hybrydowego crossovera C-HR na targach w Genewie w marcu tego roku. Świat poznał wygląd auta z zewnątrz i pierwsze szczegóły specyfikacji, jednak producent nie pokazał jeszcze ...
    "Samoczyszczący się" samochód Nissana
    Mycie samochodu to niezbyt przyjemna, a w dodatku kosztowna konieczność. W odpowiedzi na to Nissan rozpoczął testowanie innowacyjnej powłoki lakierniczej, do której nie przylega błoto, woda ani zwykły brud. Być może ...

  •  
    • Warto przeczytać
    • Freestyle Motocross, akrobacje w powietrzu, 4
      Audi RS6 C6, bok
      Rozrząd, pasek rozrządu, rolka prowadząca
      Pawlukowicz - Gecko Cup 2010