Radio w Octavii

Radio w Octavii

10 Sie 2009, 20:17

Witam, w Octavii mam następujący problem. Wcześniej posiadałem odbiornik pioneer'a i działa się następująca rzecz: Gdy ustawiłem stacje radiowe i zapisałem je sobie pod określonymi numerami lub gdy zapisywałem jakieś szczegółowe ustawienia dźwięku to po wyjęciu kluczyka ze stacyjki te dane się resetowały. Po pewnym czasie wymieniłem radio na Kenwooda i nadal jest to samo.
Czy poradzicie coś na tą 'usterkę' i czy da się ja samemu usunąć?

Z góry dzięki za odpowiedź i pozdrawiam. :wink:
radek0711
Nowicjusz
 
Posty: 1
Rejestracja: 10 Sie 2009, 17:20
Miejscowość: Elbląg

10 Sie 2009, 21:23

Kolego to jest tak zwane podtrzymanie odpowiada za nie kabel żółty. Niebieski służy do zasilania anteny elektrycznej. Czarny to masa. Sprawdź bezpieczniki w kostkach na kablu żółtym. Możliwe że do podtrzymania służy akumulatorek w radiu i jest on wyeksploatowany.
Tablice Rejestracyjne - wpisz numer i sprawdź skąd pochodzi auto.
Michał
Moderator
Awatar użytkownika
 
Posty: 483
Zdjęcia: 7
Rejestracja: 01 Mar 2006, 22:42
Miejscowość: Grodzisk Mazowiecki

11 Sie 2009, 21:36

mostek zolty z czerwonym
gigit
Początkujący
Awatar użytkownika
 
Posty: 240
Rejestracja: 30 Cze 2009, 15:50
Miejscowość: Kołobrzeg

12 Sie 2009, 10:36

Lub poszukać w pobliżu jakiś kabelek,na którym jest cały czas napięcie(nawet po wyłączeniu stacyjki) np. z zapalniczki.
Jeżeli chodzi o mostek żółtego z czerwonym,to zadziałanie tego pomysłu jest uzależnone od tego,w jaki sposób u kolegi włącza się radio - czy po przekręceniu stacyjki,czy niezależnie od niej.Jak po przekręceniu stacyjki,to ten mostek nic nie da.
No i jeszcze sprawa kolorów kabelków - zależy czy jest tam już złącze ISO czy nie i o jakich przewodach jest mowa - o przwodach z radia czy przewodach z samochodu.Kiedyś(nie tak dawno) było tak,że przewód żółty był to przewód,na którym pojawiało się napięcie po włączeniu radia(tzw antenówka),a od podtrzymania pamięci był przewód pomarańczowy.Zasilanie to przewód czerwony a masa to czarny(tu nic się nie zmieniło).W instalacji samochodu było jeszcze tak,że były dwa przewody do zasilania - czerwony,na którym było stałe 12V i czerwono czarny,na którym 12V pojawiało się po włączeniu stacyjki.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 13771
Zdjęcia: 1110
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Samochody terenowe - do połowy lat 70 Samochody terenowe - do połowy lat 70
    Historia pojazdów mogących poruszać się w trudnych warunkach drogowych, czy wręcz po bezdrożach, jest tak stara, jak same wehikuły napędzane silnikami, takimi czy innymi. Pierwsze „samojazdy” – jak ...
    Koncepcyjne crossovery Toyoty od R-SC do C-HR Koncepcyjne crossovery Toyoty od R-SC do C-HR
    Crossover Toyoty oparty na C-HR Concept to najnowszy produkt japońskiego koncernu. Auto trafi na rynek w połowie tego roku, jednak jego historia sięga 15 lat wstecz, kiedy zadebiutował koncept R-SC. Wciąż nie wiemy, jak będzie ...

  •  
    • Warto przeczytać
    • Ssangyong Kyron
      VW Golf vs VW Bora
      Bugatti Veyron
      Summer Cars Party 2009