Reno Megan 1.4 benzyna (nie odpala)

Reno Megan 1.4 benzyna (nie odpala)

28 Gru 2011, 02:07

Witam wszystkich mam problem , posiadam reno megan 1.4 1996 benzyna .
Po około czterech miesiącach postoju w garażu wziołem sie za naprawe, auto było bite lekko prawy przód po zrobieniu blacharki wziołem sie za uruchomienie auta zalałem nowy płyn ,odpowietrzyłem układ zresetowałem czujnik wstrząsowy i odpaliłem auto wszystko było by ok po za tym że auto samo zgasło po upływie około 15minutach pacy , i tu dokładnie zaczyna się problem .
Z inmobilaizerem jest ok , pompa paliwa chodzi bez zarzutów , iskra jest węże podciśnienia w stanie idealnym , filtry w porządku , po kilku następnych próbach uruchomienia silnika zero odzewu .
Na nowo ustawiłem rozrząd i zapłon wyczyściłem czujnik położenia wału , sprawdziłem wszystkie złączki elektryczne wyczyściłem świece i klemy , auto dalej nie odpala .
Po kolejnym sprawdzeniu wszystkich tych elementów i kolejnej próbie uruchomienia silnika kluczykiem auto dalej nie odpala jest jedna różnica na zaciąg auto odpaliło ale po zejściu poniżej 2i5 tyś obrotów auto gaśnie i odpalenie kluczykiem w tej chwili nadal jest nie możliwe .
Prosze o jakieś porady które mogły by pomóc mi w uruchomieniu silnika i dalszej eksploatacji mojej renówki
za wszystkie porady i pomysły z góry bardzo dziękuje :|
kyniu246
Obserwowany
 
Posty: 1
Rejestracja: 28 Gru 2011, 01:12
Prawo jazdy od: 01 01 2001

Re: Reno Megan 1.4 benzyna (nie odpala)

01 Sty 2012, 13:12

Jest taka zasada,jeśli jest paliwo i iskra ,to silnik odpalić musi(jeśli jest ciśnienie na cylindrach),no chyba,ze iskra nie pojawia się wtedy gdy trzeba.Wyczyściłeś czujnik położenia wału,ale czy na pewno jest dobry?! Poza tym ,u mojej siostry był podobny problem(renault Clio1.2) ,byłem pewien,że to czujnik położenia wału,okazało się,że problem z elektroniką w kluczyku zapłonowym.Moja sąsiadka z kolei miała podobny problem(Renault 19),postał na trawie(wilgotno) i nie chciało zapalić na kluczyk,po kilkukilometrowym holowaniu zapaliło,potem już palił normalnie i znowu to samo.Problem elektroniczny(wilgoć),wymieniono jakiś elektroniczny drobiazg,nie dopytywałem co to było.
PhantomASA1
Forumowicz VIP
 
Posty: 6487
Rejestracja: 02 Lut 2009, 12:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Ośmiokołowiec, bo cztery koła to za mało! Ośmiokołowiec, bo cztery koła to za mało!
    Czy to nie przesada? Aktualne samochody koncepcyjne zasilane energią elektryczną mają po cztery koła. Eliica bo tak nazywa się ten pojazd ośmiokołowy różni się od nich diametralnie – jest duża ma 5100 mm długości, ...
    35 lat legendy - Toyota Celica 35 lat legendy - Toyota Celica
    Toyota Celica zadebiutowała w latach 70. i od razu stała się benchmarkiem dla sportowych samochodów. Przez 35 lat na rynku pojawiło się 7 generacji modelu, które biły rekordy sprzedaży. Sportowa Toyota stała ...

  •  
    • Warto przeczytać
    • Grand Turismo Polonia 2008
      Porsche 911 Turbo S
      EMS Brussels
      WST 1/4 MILI
      Audi A8 hybrid, 5