Rozrusznik

Rozrusznik

24 Wrz 2011, 09:09

Witam mam problem prawdopodobnie z rozrusznikiem. Auto nie odpala od razu trzeba otworzyc maske i postukac czmys w taką rure czy cos w tym stylu.Bylem u mechanika i powiedzial mi ze rozrusznik jest za slaby wiec kupilem inny (uzywany). Po zamontowaniu auto odpalalo od razu ale przez jakies dwa tygodnie. Pozniej stopniowo coraz czesciej nie odpalalo az w koncu wrocilo do stanu poczatkowego. Czy mozliwe zeby kupiony rozrusznik byl tez za slaby czy moze jakas inna wada ?
Mateusz65
Obserwowany
 
Posty: 1
Rejestracja: 24 Wrz 2011, 09:03
Auto: Reno Clio 1.2

Re: Rozrusznik

24 Wrz 2011, 10:23

A może to wina akumulatora? A tak na przyszłość proponuje regenerację rozrusznika a nie kupowanie używki.
PrezesArtek
Stały forumowicz
Awatar użytkownika
 
Posty: 1831
Rejestracja: 11 Kwi 2008, 13:19
Miejscowość: Sosnowiec
Auto: Nissan Primera WP11-144
Silnik: QG18DE
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Nowe Alpine będzie miało płaską podłogę i tylny dyfuzor Nowe Alpine będzie miało płaską podłogę i tylny dyfuzor
    Właściciwości aerodynamiczne są kluczem do osiągów i wydajności nowego Alpine. Połączenie płaskiej podłogi – rozwiązania zapożyczonego ze świata bolidów i wyścigów samochodowych – z tylnym ...
    Problem smogu w Polsce, a najbardziej ekologiczne samochody Problem smogu w Polsce, a najbardziej ekologiczne samochody
    Polska od lat ma najbardziej zanieczyszczone powietrze w Unii Europejskiej – mówi najnowszy raport NIK. W ponad 90 proc. za ten stan rzeczy odpowiada indywidualne ogrzewanie budynków. Pomimo tego, że samochody ...

  •  
    • Warto przeczytać
    • Rage-Race 2009
      Tor Poznań Track Day - I edycja 2012 : 23
      Mazda 3
      BMW X4