Seat toledo mk1 - Wyłącznik świateł wewnętrznych nie działa

Seat toledo mk1 - Wyłącznik świateł wewnętrznych nie działa

24 Paź 2011, 14:06

Witam, nie działa mi wyłącznik świateł wewnętrznych pojazdu. Gdy ustawiam przełącznik na pozycję by światła zapalały się przy otwartych drzwiach i gasiły przy zamkniętych to i tak świecą cały czas. Pomyślałem, że może to jakiś wyłącznik czasowy, ale zamknąłem drzwi i czekałem dwie minuty - światła dalej twardo świeciły. Ma ktoś pomysł od czego powinienem zacząć, albo co mogło się zepsuć?
RabB.
Nowicjusz
Awatar użytkownika
 
Posty: 9
Rejestracja: 26 Sie 2009, 00:14
Miejscowość: Warszawa
Auto: Seat Toledo mk1, 1.6

  • Ciekawe publikacje motoryzacyjne

    Koniec ery diesla – czeka nas zmiana prawa w całej Europie Koniec ery diesla – czeka nas zmiana prawa w całej Europie
    Wyniki testu przeprowadzonego przez organizację ADAC nie pozostawiają wątpliwości – nowe samochody z silnikami Diesla mogą przekraczać normy emisji tlenków azotu nawet o 900 procent! Nie powinno więc dziwić, ...
    Mitsubishi Outlander PHEV na potrzeby europejskiego odbiorcy Mitsubishi Outlander PHEV na potrzeby europejskiego odbiorcy
    Zgodnie z wcześniejszymi zapowiedziami firma Mitsubishi Motors Corporation (MMC) uruchomiła produkcję swojego pionierskiego elektrycznego modelu hybrydowego typu plug-in (PHEV) na potrzeby europejskiego odbiorcy. Dwukrotne ...

  •  
    • Warto przeczytać
    • Rajd dla niepełnosprawnych
      Spotkanie 4x4 Buków
      X Jubileuszowy Zlot Porsche Club Polska
      Kandydatki na MISS, 67