Seicento 900 1999r problem z prądem

Re: Seicento 900 1999r problem z prądem

25 Kwi 2016, 18:58

na jutro jestem umówiony na porządne sprawdzenie akumulatora przez znajomego który sie tym zajmuje. mam jeszcze jeden trop mianowicie jak ostatnio sprawdzałem to spadało mi napięcie ale nie na ,,kręceniu" rozrusznika ale już na przekręconym kluczyku na zapłon może tam jest problem jakieś zwarcie ? albo zużyty palec czy kopułka rozdzielacza ??
Vulgrim
Nowicjusz
 
Posty: 22
Rejestracja: 01 Mar 2016, 10:44
Prawo jazdy od: 19 05 2009
Przebieg/rok: 5tys. km
Auto: Citroen c4 picasso
Silnik: 20 hdi 136KM
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Automatyczna
Rok produkcji: 2007

Re: Seicento 900 1999r problem z prądem

26 Kwi 2016, 13:06

Myślę, że aku jest dobry. Problem będzie w tym radiu.
Wspominałeś, że podczas pomiaru, wykazało, że z podłączonym radiem pobiera ci 80mA, a bez podłączonego radia 0. Jest na napewno zły pomiar, ponieważ auto musi pobierać prąd - np. sterownik silnika. Radia pobierają prądu około 10mA, sterownik silnika około 15mA. Do tego jakieś inne ewentualne moduły. Standardowo, w normalnym aucie, bez jakichś wymyślnych bajerów, prąd pobierany z aku razem z radiem wynosi nie więcej jak 50mA. Zazwyczaj jest to około 30mA.
maciek1988253 napisał(a):przy nowym akumulatorze to prąd 0,5A nie jest w stanie rozładować akumulatora na tyle żeby nie odpalił nawet przez noc gdyż jak mamy akumulator np 40 Ah to żeby go rozładować to przy prądzie 1A potrzebujemy na to 40 godzin a jak tu mamy 0,5A to z matematyki wynika że wytrzyma 2 razy dłużej

maciek1988253 napisał(a): radio pobiera nie wiele z tego co pisałeś to jest prąd tylko do pamięci radia i ewentualnie do jakiejś kontrolki najczęściej tej do włączenia radia

Totalne bzdury...
Jak będą ci sprawdzali ten aku, to poproś ich żeby ci zmierzyli prąd pobierany z aku z radiem i bez niego. To wiele rozwiąże. Ty coś źle mierzyłeś, bo nie może być bez radia 0A. Zawsze jakieś mA muszą być.
Kolejna sprawa to czy robisz krótkie czy długie trasy - ile km jedziesz po jednym uruchomieniu silnika? Masz w tym aucie LPG?
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 13781
Zdjęcia: 1110
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Seicento 900 1999r problem z prądem

26 Kwi 2016, 13:22

Auto sama benzyna jezdzi nim zona zazwyczak w granicach 4 km ale raz na jakiś czas ja je biore i robie kółko po obwodnicy miasta zeby sie doladowal okolo 15 km. aku dzis byl sprawdzany i pan stwierdzil ze moze byc cela jedna rozwalona i robi sie zwarcie bo pod obciazeniem spada znaczne napiecie i sie nie chce dokonca doładować. Pojechalem do sklepu gdzie go kupilem i Panowie po podlaczeniu jakiegos miernika stwierdzili ze niemożliwe zeby byl uszkodzony ale ,,jak sie pan bardzo upiera" to go wyslemy do producenta. Tak jak mowilem na multimetrze pokazalo mi 0.08 gdy mialem ustawione na 10 A pisalem do producenta radia i stwierdzil ze to w normie bo to radio moze na podtrzymaniu brac do 0.1 A wiec powinno byc ok.probowalem tez przez kilka dni jezdzic bez radia ale nie widac bylo roznicy.a jeszcze zapytam bo podlaczajac radio mialem uciete wszystkie kable namierzylem glosnikowe staly plus i mase ale nie bylo plusa od stacyjki czy to moze byc powiazane? Mierzylem tez wczesniej spadek napiecia bo czytalem ze wlasnie jak jest rozrusznik zepsuty to jak sie kreci to spadaja V. U mnie tez spadaly ale juz na samym zaplonie jak jeszcze nie krecil rozrusznik czy moze to byc powiazane?
Vulgrim
Nowicjusz
 
Posty: 22
Rejestracja: 01 Mar 2016, 10:44
Prawo jazdy od: 19 05 2009
Przebieg/rok: 5tys. km
Auto: Citroen c4 picasso
Silnik: 20 hdi 136KM
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Automatyczna
Rok produkcji: 2007

Re: Seicento 900 1999r problem z prądem

26 Kwi 2016, 13:49

Plus od stacyjki jest po to, żeby radio włączało się po przekręceniu stacyjki do poziomu kontrolek. A przy wyłączonej stacyjce było wyłączone. Natomiast plus z aku służy do podtrzymania pamięci ( i to podtrzymanie pamięci pobiera właśnie ten prąd ). Ten plus z aku można też podłączyć pod zasilanie i wtedy radio będzie grało nawet przy wyciągniętych kluczykach ze stacyjki. A jak producent twierdzi, że radio może pobierać do 100mA prądu, to to radio jest do d..y. Raz jeszcze wspomnę - cała instalacja elektryczna auta, razem z radiem, nie powinna pobierać więcej jak 50mA. A u ciebie samo radio pobiera 80mA. Więc wnioski wyciągnij sam.
Co do rozrusznika - jak się nim kręci, to napięcie na aku będzie zawsze spadało. Jednak nie powinno spaść poniżej 10V.
Zobaczymy, co ci powie o tym aku producent. Podejrzewam, że stwierdzi, iż aku jest ok...Szkoda, że nie zmierzyłeś napięcia na aku przed uruchomieniem silnika, po całonocnym postoju.
Co do trybu jazdy - te 4 km codziennie, nawet po dwa razy, to muszą rozłądować aku po kilku dniach. I to, że jedziesz od czasu do czasu na 15 km, to nic nie pomoże. Przyjęte jest, że po każdym rozruchu silnika, altek powinien ładować aku przez około 15 minuit. Oczywiście zależy to od straty prądu po uruchomioeniu silnika ( mocy rozrusznika ), od sprawności akumulatora, oraz od tego, ile prądu pobierają pozostałe odbiorniki podczas jazdy - zasada ładowania jest taka, że prąd z altka najpierw idzie na zasilanie wszystkich odbiorników a pozostałą reszta dopiero idzie na ładowanie aku. Dlatego przyjęła się średnia tych 15 minut. Może to być też 20 minut. Ale głównie chodzi o to, że 4 km nie opłaci się tym samochodem robić. A w zimie, kiedy sprawność aku spada o kilkadziesią procent, to już absolutnie.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 13781
Zdjęcia: 1110
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Seicento 900 1999r problem z prądem

26 Kwi 2016, 13:57

te 15 km robię raz na tydzień, jak wróci aku podjadę do elektromechanika niech sprawdzi czy te radio rzeczywiście kradnie prąd. Ja swoją cytrynką w tygodniu tez robię 2 razy po 3-4 Km od września i do tej pory żadnych problemów nie miałem więc patrząc z tej strony to i seicento powinno dać rade. poza tym rozumiem że raz na jakiś czas np miesiąc czy dwa można naładować aku prostownikiem ale nie raz na tydzień
Vulgrim
Nowicjusz
 
Posty: 22
Rejestracja: 01 Mar 2016, 10:44
Prawo jazdy od: 19 05 2009
Przebieg/rok: 5tys. km
Auto: Citroen c4 picasso
Silnik: 20 hdi 136KM
Paliwo: Diesel
Typ: Hatchback
Skrzynia biegów: Automatyczna
Rok produkcji: 2007

Re: Seicento 900 1999r problem z prądem

26 Kwi 2016, 14:09

Vulgrim napisał(a):te 15 km robię raz na tydzień

W lato może i coś to da, ale zimą wykończy aku. Latem prędzej czy później też. Zamiast jeździć te 15 km, lepiej podłączyć np. w sobotę ładowarkę i doładować aku.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 13781
Zdjęcia: 1110
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Mitsubishi Pajero Dakar Mitsubishi Pajero Dakar
    Mitsubishi Pajero 2012 DAKAR otrzymał turbodoładowaną, 200-konną jednostkę napędową o pojemności 3,2 litra, spełniającą normy EURO5 z zamkniętym filtrem cząstek stałych DPF w standardzie. Dzięki zmodernizowanej jednostce ...
    "Kraków Mobilny" - zniżki dla kierowców hybryd w Krakowie
    Przejazd bus pasami, zniesienie opłat za miejsca postojowe, wjazd do wybranych stref ograniczonego ruchu – na te przywileje będą mogli liczyć właściciele aut hybrydowych i elektrycznych w Krakowie. To pierwsze miasto ...

  • Re: Seicento 900 1999r problem z prądem

    17 Maj 2016, 15:27

    Witam wszystkich klubowiczów akumulator wrócił od producenta który stwierdził ze aku jest dobry tylko był niedoładowany. Po podłączeniu aku sprawdziłem pobór prądu na moim radiu i na radiu od znajomego(tyle że starszy model na kasety) i przy moim radiu ustawiając multimetr na mikroampery pokazało mi wynik 8 a przy radiu od kumpla 3 czy to mógł być powód rozładowania akumulatora ?
    Vulgrim
    Nowicjusz
     
    Posty: 22
    Rejestracja: 01 Mar 2016, 10:44
    Prawo jazdy od: 19 05 2009
    Przebieg/rok: 5tys. km
    Auto: Citroen c4 picasso
    Silnik: 20 hdi 136KM
    Paliwo: Diesel
    Typ: Hatchback
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2007
     
    • Warto przeczytać
    • Car audio, video 2007
      Drifting
      VW Scirocco R, przód
      Skoda Fabia, alufelgi od Porsche