Suzuki Vitara 2.0TD automat problem z przednim napedem

Suzuki Vitara 2.0TD automat problem z przednim napedem

08 Paź 2012, 19:08

Witam. Mam problem z Suzuki Grand Vitara 2.0 TD automat z 1996 roku.Problem dotyczy załączania przedniego napędu.Dotychczasowo działało wszystko bez problem a polega to na tym że gdy chcę włączyć przedni napęd to lewarek wcale nie chce zaskoczyć na prawidłową pozycje.Wchodzi minimalenie i dociskając jak zaczynam ruszac to słysze tylko jakies zgrzyty w skrzyni.Pozostałych pozycji też nie da sie włączyc a napęd jest tutaj akurat na pierwszej pozycji. Co to może być za przyczyna bo nie wiem od czego by zacząć grzebać, czy rozebrać tą cała przystawke (reduktor) czy problem może być poważniejszy coś piepszło w skrzyni??Proszę o pomoc
mlody2083
mlody2083
Nowicjusz
 
Posty: 7
Rejestracja: 12 Cze 2009, 20:42
Miejscowość: XXX

  • Ciekawe publikacje motoryzacyjne

    Koncepcyjny uBox - samochód generacji Z Koncepcyjny uBox - samochód generacji Z
    Toyota i zespół studentów Uniwersytetu Clemson przedstawili uBox, samochód koncepcyjny zaprojektowany z myślą o młodych właścicielach start-upów. Współpraca uczelni z dużym partnerem biznesowym ...
    Lexus LFA - nieznana historia legendy Lexus LFA - nieznana historia legendy
    Lexus LFA, wyprodukowany w limitowanej serii liczącej tylko 500 egzemplarzy supersamochód, zaledwie w kilka lat od wejścia na rynek zyskał status legendy. Niezwykła jest również historia powstania tego modelu. ...

  •  
    • Warto przeczytać
    • VW Sharan, wnętrze
      VW TOURAN CZARNY MAT
      8 Runda Rajdowych Mistrzostw Świata
      Ford Focus II, Bestia
      Wyścigi na motorach na 1-8 mili