Toyota Land Cruiser hdj100 problem z elektryką

Toyota Land Cruiser hdj100 problem z elektryką

03 Mar 2010, 00:06

Witam. Mój problem polega na tym, że od jakiegoś czasu w mojej Toyocie Land Cruiser HDJ 100 po najechaniu na delikatne wyboje wyłączają się wszystkie zegary na desce rozdzielczej łącznie z wycieraczkami i słabną światła. Natomiast po naciśnięciu pedału sprzęgła wszystko wraca do normy, ale do czasu ponownego najechania na małą nierówność. Proszę o odpowiedź co może być przyczyną.
toyota_lc
Nowicjusz
 
Posty: 2
Rejestracja: 02 Mar 2010, 23:56
Miejscowość: Warszawa

Re: Toyota Land Cruiser hdj100 problem z elektryką

03 Mar 2010, 09:44

a jaki związek z elektryką ma sprzęgło?
rzuć okiem na przewody w alternatorze i posprawdzaj przewody masowe, pewnie jeden z nich jest mocno naderwany. :wink:
Karson
Stały forumowicz
Awatar użytkownika
 
Posty: 2336
Zdjęcia: 20
Rejestracja: 03 Lis 2006, 23:36
Miejscowość: Kielce

Re: Toyota Land Cruiser hdj100 problem z elektryką

03 Mar 2010, 23:26

Karson napisał(a):a jaki związek z elektryką ma sprzęgło?
rzuć okiem na przewody w alternatorze i posprawdzaj przewody masowe, pewnie jeden z nich jest mocno naderwany. :wink:



Właśnie nie mam pojęcia o co chodzi z tym sprzęgłem, natomiast kiedy naciskam pedał sprzęgła wszystko wraca do normy. Nawet kiedy trzymam nogę na pedale sprzęgla i jadę po wybojach wtedy tego problemu nie ma. Oczywiście że sprawdzę przewody.
toyota_lc
Nowicjusz
 
Posty: 2
Rejestracja: 02 Mar 2010, 23:56
Miejscowość: Warszawa
 
    X Jubileuszowy Zlot Porsche Club Polska
    Ford Mustang 5.0, podczas wyścigu
    Elektroniczny System Poboru Opłat viaTOLL - rozszerzenie 30 czerwca 2015, mapka
    Volkswagen Passat B5, dziewczyny, 4
    Rolls Royce