VW Polo 1.0 brak iskry

VW Polo 1.0 brak iskry

31 Lip 2014, 12:54

Od pewnego czasu miałem problem ze stacyjką, chodziła tak jakby "nie łączyła". Auto odpalało dopiero po naprawdę mocnym dociśnięciu kluczyka do stacyjki. Problem zignorowałem bo miałem sporo innych spraw na głowie... A tu nagle dziś za miastem auto już nie odpaliło. Wygląda na brak iskry. Próbowałem kręcić kluczykiem przez prawie 20min i zero reakcji.
Kontrolki świecą, bezpieczniki są w porządku. Najgorzej, że w okolicy nie ma żadnego mechanika, a i z holowaniem na razie ciężko. Jest jakiś sposób, aby uruchomić auto "na krótko"? Ewentualnie co mogło się zepsuć?
Liczę na szybką pomoc, pozdrawiam :).
Drannox
Nowicjusz
 
Posty: 6
Rejestracja: 27 Lis 2011, 21:30
Prawo jazdy od: 07 09 1993

Re: VW Polo 1.0 brak iskry

31 Lip 2014, 13:29

Wyczytałem, że może to być wina kostki. Na się to naprawić tak na miejscu? Czy raczej trzeba podwieźć auto gdzieś do warsztatu?
Drannox
Nowicjusz
 
Posty: 6
Rejestracja: 27 Lis 2011, 21:30
Prawo jazdy od: 07 09 1993
  • Ciekawe publikacje motoryzacyjne

    Arrinera Hussarya - fakty i mity Arrinera Hussarya - fakty i mity
    Pierwszy polski supersamochód, Arrinera Hussarya, dumnie nosi nazwę nawiązującą do bohaterskich momentów naszej historii. Jednocześnie budzi wiele kontrowersji i wzbudza rozpalone dyskusje na internetowych forach. ...
    Nissan NV200 - TAXI na ulicach Barcelony Nissan NV200 - TAXI na ulicach Barcelony
    Nissan zaprezentował 22 listopada model NV200 oraz koncepcyjny pojazd e‑NV200 jako taksówkę miejską nowej generacji, przygotowując grunt dla pojazdów zeroemisyjnych w Hiszpanii i zapowiadając dalszy dynamiczny ...

  •  
    • Warto przeczytać
    • GER 4x4 offroad
      Rozbity Renault Scenic
      Opony do motoru
      Trial Lędziny 2014 czerwiec