VW Polo 1.0 brak iskry

VW Polo 1.0 brak iskry

31 Lip 2014, 11:54

Od pewnego czasu miałem problem ze stacyjką, chodziła tak jakby "nie łączyła". Auto odpalało dopiero po naprawdę mocnym dociśnięciu kluczyka do stacyjki. Problem zignorowałem bo miałem sporo innych spraw na głowie... A tu nagle dziś za miastem auto już nie odpaliło. Wygląda na brak iskry. Próbowałem kręcić kluczykiem przez prawie 20min i zero reakcji.
Kontrolki świecą, bezpieczniki są w porządku. Najgorzej, że w okolicy nie ma żadnego mechanika, a i z holowaniem na razie ciężko. Jest jakiś sposób, aby uruchomić auto "na krótko"? Ewentualnie co mogło się zepsuć?
Liczę na szybką pomoc, pozdrawiam :).
Drannox
Nowicjusz
 
Posty: 6
Rejestracja: 27 Lis 2011, 20:30
Prawo jazdy od: 07 09 1993

Re: VW Polo 1.0 brak iskry

31 Lip 2014, 12:29

Wyczytałem, że może to być wina kostki. Na się to naprawić tak na miejscu? Czy raczej trzeba podwieźć auto gdzieś do warsztatu?
Drannox
Nowicjusz
 
Posty: 6
Rejestracja: 27 Lis 2011, 20:30
Prawo jazdy od: 07 09 1993
  • Ciekawe publikacje motoryzacyjne

    Potrzebna edukacja na temat systemów bezpieczeństwa czynnego Potrzebna edukacja na temat systemów bezpieczeństwa czynnego
    Producenci samochodów przewidują, że w ciągu najbliższych lat na rynku pojawią się zaawansowane systemy zautomatyzowanego prowadzenia o znacznie szerszym działaniu niż obecnie. Jednak nowe badania pokazują, że wielu ...
    Toyota RAV4 czy Honda C-RV? Toyota RAV4 czy Honda C-RV?
    W popularnym segmencie SUV-ów Honda C-RV i Toyota RAV4 są od lat liderami sprzedaży na amerykańskim rynku. Renomowana organizacja konsumencka Consumer Reports przeprowadziła badanie porównawcze obu modeli i ...

  •  
    • Warto przeczytać
    • Pojazd wojskowy
      Rage-Race 2010
      Austin Mini MK II, 1989 rok
      Men’s Day