Vw polo 1.0 cisnienie oleju

  • Poinformuj znajomych na Facebook-u o tym wątku
  • Poinformuj innych ludzi na Wykopie o tym wątku
  • Poinformuj znajomych na Twitter-ze o tym wątku
  • Poinformuj znajomych na Blip-ie o tym wątku
  • Poinformuj znajomych na GG o tym wątku

vw polo 1.0 cisnienie oleju

Post» 05 Kwi 2009, 21:46

Cześć mam taki problem z moją polówka rocznik 1997 pojemność 1.0 nr silnika AER….. Mianowicie gdy jadę w korku, to po pewnym czasie zaświeca się kontrolka oleju. Czujnik oleju jest dobry. Ciśnienie oleju na zimnym silniku jest ok, ale jak się rozgrzeje to spada i to bardzo. Sprawdziłem panewki na wale i na korbowodach są ok, wymieniłem pompę oleju, wymieniłem olej i filtr oleju. Co może być nie tak? Za pomoc serdecznie dziękuję.
caferacer2
Nowicjusz
 
Posty: 2
Rejestracja: 05 Kwi 2009, 21:36
Interesujące?
0


vw polo 1.0 cisnienie oleju

Post» 05 Kwi 2009, 21:57

A oleju ci czasami nie pali?Jaki olej wlewaszi jaki był wcześniej?
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 10665
Zdjęcia: 1133
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
Interesujące?
0

Re: vw polo 1.0 cisnienie oleju

Post» 05 Kwi 2009, 22:02

Oprócz wału masz jeszcze wałek rozrządu i tu też może gubić ciśnienie. Jak napisał MotoAlbercik wina może być w oleju.
adamires
Aktywny
 
Posty: 148
Rejestracja: 14 Mar 2009, 21:00
Miejscowość: World
Interesujące?
0

Re: vw polo 1.0 cisnienie oleju

Post» 06 Kwi 2009, 05:39

Cześć jak to auto kupiłem, to olej był pół syntetyk. Mechanik wymienił mi go na mineralny, bo zawory klepały, teraz klepią już mniej ale nadal klepią , i ja wymieniłem znów na mineralny, co do firmy oleju to chyba to jest mobil 1 w każdym bądź razie olej był drogi.
Oleju raczej mi nie pali, nie muszę zbyt często dolewać, a jak dolewam to raczej z powodu jakiegoś drobnego wycieku.
Z rury wydechowej, nie wydzielają się takie czarne spaliny, które świadczyły by o tym że bierze olej.
Auto ma przejechane 150 tys. przynajmniej tyle ma na liczniku.
Mechanik mówił mi że w tym aucie olej nie był wymieniany zbyt często.

A jeżeli chodzi o wałek rozrządu, to juk mam sprawdzić czy nie gubi mi tam oleju?
caferacer2
Nowicjusz
 
Posty: 2
Rejestracja: 05 Kwi 2009, 21:36
Interesujące?
1

 
  • Galeria motoryzacyjna
    Honda Civic VII type-R, 1-4 mili
    Scarab Team - Piotr Florczak (Flor)
    Summer Cars Party 2009
    Wiesmann GT MF5, alufelga, tarcza hamulcowa i zacisk
    Mazda 6 MPS

Problemy techniczne