Auto nie odpala - czy to słaby akumulator?

Re: Auto nie odpala - czy to słaby akumulator?

04 Gru 2019, 12:53

Całkiem leciwe auto więc tam dużo elektroniki nie ma :) Daj znać jak wrzucisz nowy akumulator. Czy będzie ok.
Cichy77
Stały forumowicz
 
Posty: 4531
Zdjęcia: 64
Auto: Nie mam
  • Re: Auto nie odpala - czy to słaby akumulator?

    04 Gru 2019, 15:44

    Podłączyłem akumulator i dalej nie odpala. Kolega powiedział że raczej jest to pompa paliwa
    Kozi022
    Nowicjusz
     
    Posty: 13

    Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 13:59

    Chce wymienić pompę paliwa ale nie umie jej znaleźć
    Kozi022
    Nowicjusz
     
    Posty: 13

    Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 14:24

    Tu jej nie ma, nie widać przewodów paliwowych. Masz jeszcze jeden otwór taki w baku? Powinny tam wychodzić dwa przewody jeden powrót, a drugi zasilania benzyną.

    Tu masz wygląd z Accorda V, w środku powinna być pompa paliwa.

    [Aby pobrać załącznik musisz być zalogowany na forum » zaloguj się]

    Cichy77
    Stały forumowicz
     
    Posty: 4531
    Zdjęcia: 64
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 14:29

    Mam taki otwór po prawej i lewej stronie.
    Kozi022
    Nowicjusz
     
    Posty: 13

    Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 14:35

    Sprawdź w takim razie tą drugą stronę bo to zdjęcie co wrzuciłeś teraz obrazuje to tamo miejsce co wyżej :)
    Cichy77
    Stały forumowicz
     
    Posty: 4531
    Zdjęcia: 64
    Auto: Nie mam
  • Ciekawe publikacje motoryzacyjne

    Alfa Romeo Tonale - hybrid? Alfa Romeo Tonale - hybrid?
    Włoski producent przedstawił to auto na targach w 2019 roku i było ono nawet w Poznaniu na Motor Show. SUV ma bardzo ciekawy design i jak na razie jest to wersja koncepcyjna ale nie widać przeszkód żeby w niedalekiej ...
    Z tymi samochodami właściciele nie chcą się rozstawać Z tymi samochodami właściciele nie chcą się rozstawać
    Wygląda na to, że właściciele aut Toyoty to ludzie najbardziej lojalni. Przynajmniej wobec swoich samochodów. Portal iSeeCars.com, badający amerykański rynek samochodowy, opublikował listę 15 aut najczęściej posiadanych ...

  • Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 14:37

    Nie mam jak wysłać teraz zdjęcia. Ale otwór jest taki sam jak tu tylko że po lewej stronie. A w środku nie ma żadnych kabli
    Kozi022
    Nowicjusz
     
    Posty: 13

    Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 14:44

    Kozi022 napisał(a):otwór jest taki sam jak tu tylko że po lewej stronie. A w środku nie ma żadnych kabli
    To muszą być przewody paliwowe. Jeżeli ich nie ma z tamtej strony to pewnie są w innym miejscu i dostęp będzie tylko po opuszczeniu zbiornika do dołu.

    Zobacz pod samochodem gdzie idą przewody paliwowe w stronę zbiornika ustalisz wtedy miejsce w którym wchodzą do zbiornika.
    Cichy77
    Stały forumowicz
     
    Posty: 4531
    Zdjęcia: 64
    Auto: Nie mam

    Re: Auto nie odpala - czy to słaby akumulator?

    05 Gru 2019, 16:38

    Oki jutro dam znać
    Kozi022
    Nowicjusz
     
    Posty: 13

    Re: Auto nie odpala - czy to słaby akumulator?

    09 Gru 2019, 11:05

    To nie jest raczej to?
    Kozi022
    Nowicjusz
     
    Posty: 13

    Re: Auto nie odpala - czy to słaby akumulator?

    09 Gru 2019, 11:29

    To co pokazujesz to obudowa wiatraka dmuchawy.Co do samej pompy.Szybko przyjąłeś,że to pompa a mógłbyś sprawdzić przekaźnik pompy,bezpiecznik pompy i sprawdzić-przyjrzeć się czy paliwo jest podawane,czy masz iskrę.Później możesz myśleć o pompie kolego.
    fiatcoupepolska. pl
    fiatcoupe
    Początkujący
    Awatar użytkownika
     
    Posty: 100
    Miejscowość: Brydzia
    Auto: Fiat Coupe 2.0 20VT
    Silnik: Benzin-220 KM
    Paliwo: Benzyna
    Typ: Sport/Coupe
    Rok produkcji: 1997
     
    • Warto przeczytać