Auto nie odpala, dziwne stukanie

17 Paź 2020, 15:03

Toyota yaris I, 1.3, 2000r.

Hej, mam następujący problem - po przekręceniu kluczyka na pozycje On wszystkie kontrolki zapalają się normalnie, natomiast po wrzuceniu na Start kontrolki zaczynają bardzo szybko migać w rytm dziwnych odgłosów spod maski, coś w rodzaju klekotania. Nie słychać odgłosu zapłonu. Kontrolki mimo wszystko nie gasną i stan ten trwa dopóki nie wyciągnę kluczyka.

Na akumulatorze widać dziwną białą piankę. Nie widać żadnych przepalonych czy niedokręconych przewodów.

Co o tym myślicie? Jest to moje pierwsze auto więc nie mam zbyt dużego doświadczenia w naprawach. Oczywiście spróbuję naładować akumulator, ale wycieraczki, radio,etc działa normalnie.Może rozrusznik?

Dzień wcześniej samochód krztusił się przez 2 sekundy przy odpalaniu.

Dzięki za jakiekolwiek rady.
Kem
Obserwowany
 
Posty: 1

17 Paź 2020, 22:20

Spróbuj ogarnąć inny akumulator od kogoś i sprawdź czy zakręci.
zakolak01
Nowicjusz
 
Posty: 3

18 Paź 2020, 07:51

Padł akumulator, trzeba naładować lub zmienić
To nie moc ani sprzęt a technika czyni z Ciebie zawodnika
Kao
Moderator
Awatar użytkownika
 
Posty: 11518
Zdjęcia: 62
Miejscowość: Francja
Przebieg/rok: 40tys. km

19 Paź 2020, 18:44

Najpierw naładuj akumulator jak to nie pomoże to spróbuj przełożyć jakiś inny, jak się okaże, że to nie akumulator to będziemy myśleć.
malmon3
Początkujący
 
Posty: 151
  • Ciekawe publikacje motoryzacyjne

    Konserwacja podwozia przed zimą - na czym polega i jak ją wykonać?
    Dbając o swój samochód, najczęściej czyścimy jego karoserię i wnętrze, wymieniamy wycieraczki czy poszczególne części silnika. Zapominamy jednak o podwoziu, które w polskich warunkach klimatycznych, ...
    25 lat SKODY Favorit
    SKODA Favorit, jeden z najważniejszych samochodów w historii marki, w tym roku obchodzi swoje ćwierćwiecze. Model ten zadebiutował podczas 29. Międzynarodowych Targów Przemysłowych w Brnie w 1987 roku. Pierwszy ...

  •  
    • Warto przeczytać