Bardzo długo trzeba czekać .

Bardzo długo trzeba czekać .

24 Lis 2009, 22:18

Wytłumaczcie mi jak chłopu na roli dlaczego jak wchodze na nasze forum , to musze bardzo długo czekać na otwarcie strony ? Dostęp do internetu jaki mam , taki mam i to odemnie nie zależy ( być może bardzo cienki ) ale np : elektroda otwiera się bardzo szybko ! a tu musze czekać :sad:. Tych reklam jest od za.....nia ..... nie macie Panowie Mody jakiej opcji aby dla : stałych klientów : ich nie było ? Znudziły mi się i znam je na pamięć ........
Ostatnio edytowany przez bonifacy, 01 Gru 2009, 21:25, edytowano w sumie 1 raz
bonifacy
Stały forumowicz
 
Posty: 2630
Rejestracja: 10 Sty 2007, 19:58
Prawo jazdy od: 01 01 1981
Auto: Fabia I , Fabia II
Silnik: 1,4 AME , 1,4 BXW
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna

Re: Bardzo długo trzeba czekać .

24 Lis 2009, 23:00

Możesz spróbować też zmienić przeglądarkę, zależy jakiej używasz, może trochę przyspieszyć, ale oczywiście łącze ma zasadnicze znaczenie...
slukas
Nowicjusz
 
Posty: 25
Rejestracja: 15 Lis 2009, 09:38
Miejscowość: Suwałki

Re: Bardzo długo trzeba czekać .

25 Lis 2009, 09:39

U mnie strony otwierają się w ciągu niespełna 2 sekund.Więc z forum jest chyba wszystko ok.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14453
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Bardzo długo trzeba czekać .

25 Lis 2009, 12:59

Firefox i funkcja AdBlock. Chyba jedyny powód dla którego używam Firefoxa.
Dishman
Stały forumowicz
Awatar użytkownika
 
Posty: 3725
Rejestracja: 15 Sty 2008, 19:53

Re: Bardzo długo trzeba czekać .

25 Lis 2009, 14:40

Osobiście korzystam z Iplusa z zasięgiem edge (max 256kb/s) i nie zauważyłem, żeby forum chodziło gorzej niż inne strony, także nie wiem czy tutaj tkwi problem. Polecam spróbowanie skorzystania z innej przeglądarki, jak np Mozilla Firefox z którego ja korzystam.
Miraku
Początkujący
 
Posty: 53
Rejestracja: 04 Paź 2009, 13:01
Miejscowość: Rogoźno

Re: Bardzo długo trzeba czekać .

25 Lis 2009, 15:30

Dużo reklam jest - pewnie dlatego ;]
Kingusia71
Nowicjusz
 
Posty: 20
Rejestracja: 25 Lis 2009, 15:16
Miejscowość: P-ń
  • Ciekawe publikacje motoryzacyjne

    KANGOO Z.E. - bardziej autonomiczne, szybsze i łatwiejsze w ładowaniu KANGOO Z.E. - bardziej autonomiczne, szybsze i łatwiejsze w ładowaniu
    Nowe Kangoo Z.E. oferuje cztery główne innowacje: nowy akumulator trakcyjny, nowy silnik, nowy układ ładowania i pompę ciepła zintegrowaną z układem klimatyzacji. Dzięki tym innowacjom Nowe Kangoo Z.E. zapewnia największą ...
    Dla posiadaczy Outlandera pierwszej i drugiej generacji Dla posiadaczy Outlandera pierwszej i drugiej generacji
    Polski oddział Mitsubishi opracował program umożliwiający zakup nowego modelu Mitsubishi Outlander 2013 w niezwykle korzystnych warunkach posiadaczom Outlandera poprzednich generacji. Lojalni klienci otrzymają bezpłatnie ...

  • Re: Bardzo długo trzeba czekać .

    25 Lis 2009, 21:44

    Sprawdź sobie czasy dostępu na bramę forumsamochodowe.pl a następnie innej stronki - zakładam a nawet jestem pewien że to wina kompa a nie serwera z tą stronką.
    Generalnie większość forów postawionych jest na platformie PHPbb Lub PHPbb5 które nawet przy kiepskim łączu nie mają gorszych czasów dostępu od innych witryn typu allegro.pl czy wspomniana przez Ciebie elka.
    Mój radiowy net 1.5 MB/s nie jest jakimś nadzwyczajnym wynalazkiem ale sprawdzając pingi mam niemalże jednakowe na google.pl i to forum więc raczej problem masz u siebie wewnątrz.
    stasiowski121
     
     
    • Warto przeczytać
    • VW Passat CC
      Mercedes-Benz SLS 6,3 AMG
      8 Runda Rajdowych Mistrzostw Świata
      Autosacrum 2009