Captiva problem z odpalaniem

Captiva problem z odpalaniem

04 Wrz 2018, 13:43

Witam. Moja Captiva 2.4 benzyna i lpg nie odpala od razu po kilkugodzinnym postoju. Odpala po 3-4 kręceniu. Trzeba dodać jej gazu żeby załapałam w końcu. Po odpaleniu czuć benzynę. Awaryjnie na gazie odpala. Elektromechanik wykluczył pompe paliwa i rozłożył ręce. Proszę o pomoc...
Capcia
Nowicjusz
 
Posty: 11
  • Re: Captiva problem z odpalaniem

    04 Wrz 2018, 13:59

    Witam, mam podobny problem, na początku też tak odpalał , a później w ogóle, a wyje przy rozruchu , jak nie możesz odpalić, jest jakiś sygnał ? Diody przygasają jak kręcisz , w ostateczności może to być rozrusznik, a pośrednio coś wcześniej
    esiovsky
    Nowicjusz
     
    Posty: 13

    Re: Captiva problem z odpalaniem

    04 Wrz 2018, 15:19

    Nic nie wyje. Problem mam od początku lipca. Przejechałem kilka tysięcy kilometrów i nic się nie poprawia ani nie pogarsza. Jak już odpali to później pali od strzała. Problem zaczyna się po kilku godzinach postoju. Komputer nie pokazuje żadnych błędów.
    Capcia
    Nowicjusz
     
    Posty: 11

    Re: Captiva problem z odpalaniem

    04 Wrz 2018, 18:48

    Jeżeli problem jest po kilku godzinach postoju to bym sprawdził od akumulatora, w lato bardziej dostaje niż w zimę. Jeżeli model posiada przekaźniki to też bym je sprawdził
    esiovsky
    Nowicjusz
     
    Posty: 13

    Re: Captiva problem z odpalaniem

    04 Wrz 2018, 20:41

    A ja bym sprawdził szczelność układu paliwowego, a powiedz w jaki sposób mechanik wykluczył pompkę? sprawdził ciśnienie na listwie wtryskowej? Sprawdz jeszcze taki myk, np rano przed odpaleniem przekręć kilka razy na zapłon aby pomka na maxa nabiła ciśnienie w układ i wtedy sprobuj odpalić
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9484
    Zdjęcia: 42
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: Captiva problem z odpalaniem

    05 Wrz 2018, 13:21

    Przekaźniki sprawdził mi elektromechanik. Powiedział, że prąd wszędzie jest. Akumulator mam prawie nowy. Ciśnienie na listwie wtryskowej sprawdzał, mówił też, ze robił test wydajnościowy pompy i wszystko działa. Robiłem już tak, że kilka razy przekręcałem kluczykiem, żeby pompka dobiła. Nic nie działa. Pompkę za każdym razem słychać. Wydaje mi się, że on się zalewa na starcie, bo strasznie benzyną śmierdzi i przy pierwszym odpalaniu jakby się przydusza. Jeździłem też tylko na benzynie i zostawiałem go na noc i nic to nie dało. Chcę jeszcze wyjeździć gaz (bo nie wiem jak się zakręca butlę) i przy braku gazu w układzie sprawdzić jak odpala. Później też chcę wyjeździć zalaną benzynę w baku i zatankować PB98 i pojeździć na niej. Nie mam innych pomysłów. ;(
    Capcia
    Nowicjusz
     
    Posty: 11
  • Ciekawe publikacje motoryzacyjne

    Nie blokuj skrzyżowania i pasów Nie blokuj skrzyżowania i pasów
    Skrzyżowanie zablokowane przez samochód, który nie zdążył przez nie przejechać np. przed zmianą świateł, to częsty widok. Perspektywa mandatu nie zawsze wystarczy, by zapobiegać takim zachowaniom kierowców. ...
    Koncepcyjny Nissan Resonance Koncepcyjny Nissan Resonance
    Śmiała wizja Nissana dotycząca przyszłości crossoverów staje się rzeczywistością za sprawą europejskiego debiutu innowacyjnego samochodu koncepcyjnego Resonance. Model Resonance, który został stworzony przez ...

  • Re: Captiva problem z odpalaniem

    05 Wrz 2018, 13:23

    Capcia napisał(a):Wydaje mi się, że on się zalewa na starcie, bo strasznie benzyną śmierdzi i przy pierwszym odpalaniu jakby się przydusza.
    W takim razie wtryski musiały by lać niemiłosiernie
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9484
    Zdjęcia: 42
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: Captiva problem z odpalaniem

    05 Wrz 2018, 14:03

    Podejrzewałem, że coś z wtryskami, tylko teraz nie wiem, czy to wina instalacji gazowej.
    Capcia
    Nowicjusz
     
    Posty: 11

    Re: Captiva problem z odpalaniem

    06 Wrz 2018, 10:32

    Capcia napisał(a):Chcę jeszcze wyjeździć gaz (bo nie wiem jak się zakręca butlę) i przy braku gazu w układzie sprawdzić jak odpala. Później też chcę wyjeździć zalaną benzynę w baku i zatankować PB98 i pojeździć na niej. Nie mam innych pomysłów. ;(
    Przełącz przed zgaszeniem silnik na zasilanie benzyną niech pochodzi minutę i wtedy go zgaś. Odpal po 4 godzinach czyli czasie jakim powinien wystąpić problem i zobacz czy coś się zmieni.

    Można jeszcze zrobić test odpalenia awaryjnego samochodu na instalacji LPG.

    Zastanawiam się nad czujnikiem temperatury który może być uszkodzony i przy pewnych wartościach temperatury źle dobierana jest dawka paliwa do rozruchu. Jeżeli zimny silnik zapala dobrze i ciepły też to w przypadku braku błędów warto zainteresować się tym.

    Miałem kiedyś przypadek że auto jak miało temperaturę silnika około 60 stopni sprawdzałem podpiętym urządzeniem diagnostycznym zawsze miało problem z odpaleniem czyli trzeba było kręcić około trzy razy dłużej rozrusznikiem do odpalenia (silnik zimy i ciepły odpalał bardzo dobrze). Brak błędów w sterowniku. Okazało się że po wymianie czujnika temperatury wszystko wróciło do normy. To tylko przykład ale czytając wypowiedź autora przypomniała mi się podobna sytuacja.
    Cichy77
    Stały forumowicz
     
    Posty: 3581
    Zdjęcia: 35
    Auto: Nie mam

    Re: Captiva problem z odpalaniem

    06 Wrz 2018, 16:39

    Wszystkie te rzeczy robiłem. Wymieniłem też czujnik temperatury. Nic nie pomogło.
    Capcia
    Nowicjusz
     
    Posty: 11

    Re: Captiva problem z odpalaniem

    27 Lis 2018, 14:35

    Witam.... Sorki ze tak późno po temacie ale mam podobny problem z Captiva... Proszę napisz czy rozwiazales problem...
    Pozdrawiam
    Gustaw993
    Nowicjusz
     
    Posty: 4

    Re: Captiva problem z odpalaniem

    27 Lis 2018, 19:45

    Witam. Problem rozwiązałem. Okazało się, że to wtryski. Dowiedziałem się w serwisie chevroleta, że mój model nie posiada filtra paliwa. Kupiłem używaną listwę wtryskową, ale była w gorszym stanie niż poprzednia. W związku z tym lałem jakiś czas do baku naftę świetlną oraz specyfiki do wtrysków i przeszło. Teraz odpala bez problemu. Ponadto po przekręceniu stacyjki i zgaśnięciu kontrolek czekam jakieś 10 sekund zanim zacznę odpalać. Pozdrawiam
    Capcia
    Nowicjusz
     
    Posty: 11

    Re: Captiva problem z odpalaniem

    27 Lis 2018, 19:55

    Ok... Dzięki za info.... U mnie ciężko odpala i jak odpali to go zdusi i puści niebieski(siwo - niebieski) kleb dyma i czuć bardzo spaliny... Jak było cieplej było ok teraz jak zimno i postoi 24h....to tak się dzieje...
    Gustaw993
    Nowicjusz
     
    Posty: 4

    Re: Captiva problem z odpalaniem

    28 Lis 2018, 08:43

    Witam... Tylko że u mnie się pogorszylko jak przyszło teraz zimno i tak trwa... Dodam że na kompie wyskoczył błąd coś z mieszanka.. bardziej coś z tlenem... Wymieniona sonda lambda... I jeszcze ten dym przy odpalaniu.... A powiedz w jakich proporcjach lałes nafte i jakie ulepszacze.... Dzięki... Pozdrawiam
    Gustaw993
    Nowicjusz
     
    Posty: 4

    Re: Captiva problem z odpalaniem

    28 Lis 2018, 19:03

    Witam, może masz nieszczelność instalacji LPG (o ile masz) :D dlatego mieszanka przy starcie jest za bogata. Odłącz wtedy instalacje i jeść na benzynie. U mnie nie wywalało żadnych błędów, wszystko było ok. Naftę lałem litr na pół baku, ale mój mechanik powiedział mi, raz nawet litr na 1/4 baku. Oprócz tego lałem preparat STP do czyszczenia wtrysków i jeszcze coś na usuwanie zabrudzeń układu paliwowego. To są różne środki w cenie ok 15-25 zł za buteleczkę.
    Capcia
    Nowicjusz
     
    Posty: 11
     
    • Warto przeczytać