Ciężkie odpalanie zimnego silnika

Ciężkie odpalanie zimnego silnika

01 Lis 2010, 15:20

Silnik od około 2 lat bardzo ciężko odpala na zimno nawet przy temperaturze ok 5 stopniach C. Czasami trzeba kręcić rozrusznikiem nawet 3 razy po kilkanaście sekund a w większe mrozy (-15) wcale nie odpala. Świece kilkakrotnie wymieniane na nowe, akumulator wymieniony na nowy, przekaźnik świec żarowych wymieniony, rozrusznik sprawdzony przez elektryka, końcówki wtrysków zmienione więc nie ma mowy o laniu, zawór zwrotny wstawiony na przewodzie paliwowym, filtr paliwa wymieniany na czas. Kiedy już odpali nic nie dymi, moc ma normalną. Gdy silnik jest ciepły to przekręci dwa razy i odpala a im zimniejszy tym ciężej odpala. Nie wiem co można dalej z tym zrobić dlatego proszę o jakieś wskazówki.
Ksiądz Robak
Nowicjusz
 
Posty: 10
Rejestracja: 01 Lis 2010, 15:11
Miejscowość: Lubelszczyzna

Re: Ciężkie odpalanie zimnego silnika

01 Lis 2010, 17:21

Zostało jeszcze sprawdzić:
- luzy na zaworach
- ciśnienie sprężania
- kąt wtrysku
- rozrusznik i aku
andrzej_124
Stały forumowicz
 
Posty: 1704
Rejestracja: 08 Sie 2007, 23:19

Re: Ciężkie odpalanie zimnego silnika

01 Lis 2010, 18:45

Rozrusznik i akumulator możemy zostawić na boku bo już sprawdzone. Sam myślałem nad luzami zaworowymi ale myślicie że mogły się przestawić, wydaje mi się, że ustawiają się hydraulicznie? Do sprawdzenia ciśnienia sprężania i kąta wtrysku to musiał bym się wybrać na warsztat.
Ksiądz Robak
Nowicjusz
 
Posty: 10
Rejestracja: 01 Lis 2010, 15:11
Miejscowość: Lubelszczyzna

Re: Ciężkie odpalanie zimnego silnika

01 Sty 2011, 20:01

mam ten sam problem z moją astrą. interesoje mnie czy udalo się coś zrobic z tym problemem?mi się wydaje że mogą byc wypalone zawory.
lanser
Nowicjusz
 
Posty: 2
Rejestracja: 01 Sty 2011, 19:21
Miejscowość: Swiecie

Re: Ciężkie odpalanie zimnego silnika

02 Sty 2011, 09:14

To, że pali dobrze na gorącym silniku ,to się tylko cieszyć :!: Gorzej byłoby gdyby nie palił dobrze na gorącym,jeśli oczywiście wykluczymy luzy na tulejkach rozrusznika.Ja jednak przyglądnąłbym się układowi wtryskowemu,jego kondycji.
PhantomASA1
Forumowicz VIP
 
Posty: 6943
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Ciężkie odpalanie zimnego silnika

03 Sty 2011, 12:31

Silnik jak się domyślam oploski?. Temat zwalczałem zeszłej zimy . objawy identyczne jak u was. Zrobione zostały rozrusznik,świece ,końcówki wtrysków sprawdzona pompa, kompresja i nic przy - 10 i tak nie odpalał. Wiec dalej padło właśnie na zawory że nie trzymają. Głowica zdjęta zawory nie najgorzej, były w porządku ale skoro zdjęte to wykonano frezowanie gniazd, docieranie zaworów, wymiana uszczelniaczy . Po takim zabiegu dużo lepiej odpalał. Nie na strzała ale już przy pierwszych obrotach załapywał. Po parunastu dniach przyszły mrozy po -20 , -25 i d**a nie odpalał. Pomiar kompresji dał odpowiedź około 20 atm . Wymiana pierścieni i popychaczy hydraulicznych i jak na razie tej zimy odpala, :lol: Starej daty mechanik powiedział że popychacze w tych silnikach często się zacinają i później mamy lekko podparte zawory( szczególnie na mineralnym oleju)stąd po zrobieniu głowicy lepiej zapalał ale trochę pojeździł i znów go zmogło
Teraz zalany jest półsyntetykiem i bez szału ale odpala. Zanim zdejmiecie głowicę to wyjmijcie popychacze, wypompujcie z nich olej. sprawdźcie czy to pomaga bo zrobicie to bez kosztów( poza paroma puszkami dla pomocnika, samemu ciężko jest ucisnąć zawór i wyciągnąć mostek z podkładką) .
arciasty
Stały forumowicz
 
Posty: 1013
Rejestracja: 09 Wrz 2010, 09:07
Miejscowość: koluszki
  • Ciekawe publikacje motoryzacyjne

    [SUV-E] X5 3,0d e53 / ML 270CDI w163 / Touareg I 2,5TDI / XC90 2,4 D5 [SUV-E] X5 3,0d e53 / ML 270CDI w163 / Touareg I 2,5TDI / XC90 2,4 D5
    Podstawowe kryteria zestawienia: - SUV segmentu E - silnik diesla o mocy ok. 180KM - manualna skrzynia biegów - modele z okolic 2003 roku Wytypowane modele do zestawienia: - BMW X5 3,0d e53 - 184KM - Mercedes ML 270 ...
    Jak wezwać pomoc na drodze? Jak wezwać pomoc na drodze?
    Co zrobić z samochodem, który uległ kolizji albo awarii na drodze? Próbować jechać dalej? Wezwać przyjaciela z linką holowniczą? Zatrzymywać przejeżdżające samochody? Zestresowanemu właścicielowi uszkodzonego ...

  • Re: Ciężkie odpalanie zimnego silnika

    08 Sty 2011, 21:42

    Dzięki Arciasty za wyczerpującą wypowiedź. Tak jak mówisz mam silnik oplowski. Jak byś mógł jeszcze powiedzieć, mniej więcej ile wyniosła Cię wymiana pierścieni i popychaczy? Będzie trzeba zająć się tą głowicą. Zauważyłem też ostatnio, że jest coraz gorzej i na dodatek nawet jeśli stoi w ciepłym garażu (6 stopni na plusie) to nie zapali za pierwszym kręceniem i wygląda to tak jak by akumulator był rozładowany (jakby rozrusznik nie mógł pociągnąć ale kręci szatkując), podłączałem nawet dobrze naładowany większy akumulator i tak samo ale tylko na zimnym silniku tak się dzieje. Po dobrym rozgrzaniu silnika kręci już normalnie i załapuje bez problemu. Nie wiem czy miałeś podobnie z tym słabym kręceniem ale przypuszczam, że nie dlatego zastanawiam się czy rozrusznik na pewno jest sprawny. Postaram się nagrać filmik to może lepiej to zobrazuje sytuacje.
    Ksiądz Robak
    Nowicjusz
     
    Posty: 10
    Rejestracja: 01 Lis 2010, 15:11
    Miejscowość: Lubelszczyzna

    Re: Ciężkie odpalanie zimnego silnika

    08 Sty 2011, 23:30

    Dokładnie nie pamiętam ile co za co, ale komplet pierścieni kupowany w fabryce Prima w Łodzi chyba 160pln, popychacze około 120pln, uszczelka pod głowicę koło 70pln , ale jak rozrusznik kręci dziwnie albo wolno to zacznij od niego.
    Diesel potrzebuje jednak "kopa" aby odpalił. Jak rozruch będzie lichy to nawet igła silnik będzie miał problemy. Zobacz czy nie nie jest wytarty na tulejkach itd., i przeczyść kabel prądowy do niego oraz masę do silnika.
    Wymieniałem pierścienie bo jednak kompresja była już słaba, ale wiedziałem że pompa i wtryski są ok.
    Możesz także zwiększyć dawkę paliwa, tylko nie pamiętam czy śrubę od regulacji się wkręca czy na odwrót, bo jak będzie miał małą to adekwatnie dawka rozruchowa będzie mniejsza. a wyprzedzenie kąta wtrysku (tzw. ssanie )masz automatyczne czy jeszcze na linkę i czy naciąga dzwignię do końca?
    arciasty
    Stały forumowicz
     
    Posty: 1013
    Rejestracja: 09 Wrz 2010, 09:07
    Miejscowość: koluszki

    Re: Ciężkie odpalanie zimnego silnika

    09 Sty 2011, 17:11

    Ssanie automatyczne, jakieś kabelki podciśnieniowe tam idą ale niedawno się coś w nim popsuło i nie działa co nie zmienia faktu, że gdy działało to nie odpalał lepiej. A może ktoś wie co to jest na zdjęciu wskazane strzałką i do czego to służy. A ha i kupiłem dzisiaj rozrusznik, jak zamontuje to zobaczymy czy będzie lepiej kręcił.

    http://oi53.tinypic.com/2d7fxol.jpg
    Ksiądz Robak
    Nowicjusz
     
    Posty: 10
    Rejestracja: 01 Lis 2010, 15:11
    Miejscowość: Lubelszczyzna

    Re: Ciężkie odpalanie zimnego silnika

    12 Sty 2011, 21:49

    a jak sprawdzic te popychacze
    lanser
    Nowicjusz
     
    Posty: 2
    Rejestracja: 01 Sty 2011, 19:21
    Miejscowość: Swiecie

    Re: Ciężkie odpalanie zimnego silnika

    20 Sty 2011, 16:33

    Minęło trochę czasu i nastąpiły pewne zmiany. Założony jest nowy rozrusznik, bo stary był już na wykończeniu. Teraz kręci szybko i sprawnie. Założony nowy zaworek podciśnienia dzięki czemu ssanie zaczęło działać oraz nowe świece bosha. Sytuacja teraz wygląda tak, że dzięki temu że szybciej kręci rozrusznik zapala trochę szybciej i już za pierwszym kręceniem zapali ale nie wiem jak było by na mrozie, jak do tej pory przy 0 stopni musi chwile pokręcić. Co mam ewentualnie dalej sprawdzić? Pompę, kompresje?
    Ksiądz Robak
    Nowicjusz
     
    Posty: 10
    Rejestracja: 01 Lis 2010, 15:11
    Miejscowość: Lubelszczyzna

    Re: Ciężkie odpalanie zimnego silnika

    21 Lut 2012, 16:44

    Odświeżam temat ale usterka nadal aktualna. Dołączam film poglądowy.

    [Aby zobaczyć film musisz być zalogowany na forum » zaloguj się]

    Ksiądz Robak
    Nowicjusz
     
    Posty: 10
    Rejestracja: 01 Lis 2010, 15:11
    Miejscowość: Lubelszczyzna

    Re: Ciężkie odpalanie zimnego silnika

    28 Mar 2013, 08:51

    Witam,

    zarejestrowałem się gdyż chciałem podzielić się swoimi problemami z uruchamianiem zimengo silnika, które ostatnio przezwyciężyłem.

    Sprawa ciągnie się od blisko roku (tyle też posiadam samochód Astra H). Sprzedawca sugerował wymianę akumulatora na zimę - tak też zrobiłem. Jednak to nie pomogło. Zainwestwałem w świece Beru - i tym razem nie pomogło. Samochód uruchamiałem z wielkimi problemami przy niewielkich przymrozkach. Aż krórejś soboty kręciłem go tak długo, że rozładowałem akumulator :( . To przelało czare goryczy.

    Za namową kolegi udałem się do servisu Bosch'a (odradzam wszystkim). Po blisko dwóch dniach odprawiono mnie z kwitkiem. Diagnoza: niskie sprężanie (nie poparte żadnymi wynikami, ani też testami). Sugestia władowanie około 5000zł w kompletny remont silnika bądź pozbycie się samochodu.

    Po tym incydencie szukałem informacji na forach. 4 na 6 przypadków, które były opisane sugerowały regenerację rozrusznika. I to okazał się strzał w 10 :!:

    Rozrusznik..Rozrusznik..Rozrusznik..Jak usłyszałem odgłos wydawany przez zregenerowany rozrusznik to wiedziałem, że to jest to. To był świst, wcześniej jednen głośny warkot. Samochód pali od strzała. Testowałem go przez kilka dni przy -5st na zewnątrz.

    Samochód dostał drugą szansę. To tak jakby człowiekowi przeszczepić serce.

    Dziękuję wszystkim, którzy naprowadzili mnie właśnie na ten trop (bo szykowałem się z zamiarem regeneracji wtrysków).

    Pozdrawiam!
    jareq
    Obserwowany
     
    Posty: 1
    Rejestracja: 28 Mar 2013, 08:34
    Przebieg/rok: 20tys. km
    Auto: Opel Astra H
    Silnik: 1.9 CDTI (120KM)
    Paliwo: Diesel
    Typ: Kombi
    Skrzynia biegów: Manualna
    Rok produkcji: 2007
     
    • Warto przeczytać
    • passat b5 german style
      Autosacrum 2009
      S2020005
      MINI Clubman Bond Street, tył