Clio II 1.2 16v problem z odpalaniem

Clio II 1.2 16v problem z odpalaniem

09 Gru 2012, 09:03

Jako że zaczął sie okres zimowy z moim clio znów zaczynają sie problemy. Sytuacja wygląda następująco, gdy chciałem wczoraj odpalić po przekręceniu kluczyka silnik tylko raz zakręcił i wszystko padło(rozrusznik nie kręcił i na chwile zanikło napięcie).
Wyjąłem akumulator, naładowałem w domu i spróbowałem ponownie, teraz rozrusznik kręcił jak szalony ale silnik nie odpalał tylko co jakiś czas popierdywał (tak jak by nie był iskry). Dodam że w tamtym roku też miałem taki problem i odpalałem na dwóch akumulatorach, dodatkowo jakiś czas temu po zgaszeniu silnika nawet na ciepłym nie odpalał ale w ten sposób że nawet nie krecił tylko był słychać jak przekaźnik zaskakuje i nic (pomagało odłączenie aku na chwile) ale z tym sobie poradziłem (czujnik położenia wału) poprawiłem styk i był ok, ale teraz został mi problem jak wyżej opisałem.
Może ktoś miał podobny problem i wie gdzie szukać bo ja stawiam na cewki lub komputer (choć złącza przy nim sprawdziłem), czekam na pomysły
Grigorij
Początkujący
 
Posty: 111
Rejestracja: 14 Mar 2011, 14:58
Miejscowość: Wrocław

  • Ciekawe publikacje motoryzacyjne

    Audi A3 Sportback g-tron Audi A3 Sportback g-tron
    Audi A3 Sportback g-tron to wielki krok marki na drodze ku zrównoważonej mobilności. Kompaktowy pięciodrzwiowy samochód, który zadebiutuje pod koniec 2013 roku, do napędu wykorzystuje Audi e-gaz, paliwo ...
    Nowy hybrydowy crossover Toyota C-HR Nowy hybrydowy crossover Toyota C-HR
    Toyota zademonstrowała produkcyjną wersję hybrydowego crossovera C-HR na targach w Genewie w marcu tego roku. Świat poznał wygląd auta z zewnątrz i pierwsze szczegóły specyfikacji, jednak producent nie pokazał jeszcze ...

  •  
    • Warto przeczytać
    • Trial Lędziny 2014 czerwiec
      Opel Cascada, montaż dachu, linia montażowa w Gliwicach
      Linia montażowa - Yaris 2011
      Audi A3