Clio II 1.2 16v problem z odpalaniem

Clio II 1.2 16v problem z odpalaniem

09 Gru 2012, 09:03

Jako że zaczął sie okres zimowy z moim clio znów zaczynają sie problemy. Sytuacja wygląda następująco, gdy chciałem wczoraj odpalić po przekręceniu kluczyka silnik tylko raz zakręcił i wszystko padło(rozrusznik nie kręcił i na chwile zanikło napięcie).
Wyjąłem akumulator, naładowałem w domu i spróbowałem ponownie, teraz rozrusznik kręcił jak szalony ale silnik nie odpalał tylko co jakiś czas popierdywał (tak jak by nie był iskry). Dodam że w tamtym roku też miałem taki problem i odpalałem na dwóch akumulatorach, dodatkowo jakiś czas temu po zgaszeniu silnika nawet na ciepłym nie odpalał ale w ten sposób że nawet nie krecił tylko był słychać jak przekaźnik zaskakuje i nic (pomagało odłączenie aku na chwile) ale z tym sobie poradziłem (czujnik położenia wału) poprawiłem styk i był ok, ale teraz został mi problem jak wyżej opisałem.
Może ktoś miał podobny problem i wie gdzie szukać bo ja stawiam na cewki lub komputer (choć złącza przy nim sprawdziłem), czekam na pomysły
Grigorij
Początkujący
 
Posty: 111
Rejestracja: 14 Mar 2011, 14:58
Miejscowość: Wrocław

  • Ciekawe publikacje motoryzacyjne

    Co zrobić po dachowaniu auta? Co zrobić po dachowaniu auta?
    W ramach kolejnego materiału z cyklu Piątek ze Szkołą Auto, instruktorzy doradzają, jak zachować się podczas dachowania samochodu. Radosław Jaskulski, instruktor Szkoły Auto SKODA mówi: "Przygotowując się do drogi ...
    Mitsubishi i-MIEV - sukcesy rynkowe i sportowe Mitsubishi i-MIEV - sukcesy rynkowe i sportowe
    Drugie z rzędu zwycięstwo Mitsubishi i-MiEV w organizowanym przez FIA pucharze "Alternative Energies Cup – kat. IIIA" to kolejne ważne wydarzenie w karierze tego modelu, która rozpoczęła się w Europie zaledwie ...

  •  
    • GMC Syclone PickUp, wyścigi równoległe
      Wymiana lampy Jetta A5 miejsca  w których uważać
      Trial Lędziny 2014 czerwiec
      Moto Piknik - Olsztyn/Dajtki 2009