Escort 1.3 94 mono-wtrysk - kręci, ale nie zapala

Escort 1.3 94 mono-wtrysk - kręci, ale nie zapala

07 Lut 2011, 10:54

Witam!

Mam problem, bo Ford nie chce zapalić. Rozrusznik jest ok. Podładowałem akumulator, więc kręci jak szalony.

Pompa sprawna, paliwo dochodzi. Widzę jak pompuje, poza tym świece są wilgotne, a filtr paliwa do połowy zalany.

Świece, cewki itp. sprawdziłem, zmierzyłem obwiednie. Sprawne.
Problem polega na tym, że iskry pojawiają się w złym momencie. Iskrzy dopiero na otwartym cylindrze.

Dodam, że 2 dni przed awarią samochód zaczął się dusić. Macie może jakieś propozycje, co mogło się zepsuć?
slawexsdz
Nowicjusz
 
Posty: 1
Rejestracja: 07 Lut 2011, 10:35
Miejscowość: Sieradz

Re: Escort 1.3 94 mono-wtrysk - kręci, ale nie zapala

07 Lut 2011, 13:20

Sprawdz,przeczyść czujnik położenia wału.Jest to silnik KENTa to sprawdz,ustaw luzy zaworowe.
życie jest zbyt krótkie żeby jezdzić przepisowo lub dieslem...
Leopard
Początkujący
 
Posty: 225
Rejestracja: 17 Paź 2010, 22:27
Miejscowość: zachodniopomorskie
  • Ciekawe publikacje motoryzacyjne

    Moto Session 2016 Moto Session 2016
    Lubelskie Święto Motoryzacji to obowiązkowa pozycja w kalendarzu imprez w 2016 r. Już w weekend 7-8 maja zapraszamy na Moto Session. W tym roku na zwiedzających czekać będą wystawy nie tylko samochodów, ale także motocykli, ...
    Pięć gwiazdek dla Audi Q3 w testach zderzeniowych ANCAP Pięć gwiazdek dla Audi Q3 w testach zderzeniowych ANCAP
    Pięć gwiazdek dla Audi Q3 w australijskim rankingu wyników uzyskanych w testach zderzeniowych ANCAP. W testach przeprowadzonych przez australijską organizację badawczą Australian New Car Assessment Program (ANCAP), ...

  •  
    • Warto przeczytać
    • audi a8 d2
      Scarab Team - Piotr Florczak (Flor)
      Volkswagen Passat, zabudowa bagażnika CarAudio
      Renault Kangoo Z.E. - 10000 sprzedanych egzemplarzy