Fiat coupe 2.0 16v Instalacja wyłączyła się na amen

[Fiat coupe 2.0 16v] Instalacja wyłączyła się na amen

31 Paź 2007, 23:13

Mam problem z instalacją gazową (instalacja sekwencyjna, komp sirocco ssw zj-200) - Ostatnio z rana po odpaleniu auta zauważyłem że nie zapaliły się kontrolki od gazu. Nie pomogło wciskanie przycisku.. Wcześniej z instalacją nie było żadnych problemów (została zamontowana w 2005roku). Zauważyłem jedynie że gdy silnik jest już ciepły to przy co drugim wciśnięciu przycisku słychać z bagażnika odgłos od zaworu na butli( taki jak zwykle jak przełączał się na gaz po rozgrzaniu silnika). Napięcie na kompa przychodzi, bezpiecznik jest dobry.. Nie mam nawet jak podjechać do jakiegoś warsztatu bo na święta pozamykane :? ma ktoś jakiś pomysł co do przyczyny tego stanu rzeczy? Będę wdzięczny za wszelakie sugestie.

Dzięki za zainteresowanie
Pozdrawiam
Grigori
Nowicjusz
 
Posty: 14
Rejestracja: 31 Paź 2007, 22:40
Miejscowość: Starachowice/krk

Re: Re: [Fiat coupe 2.0 16v] Instalacja wyłączyła się na ame

01 Lis 2007, 13:13

Sprawdz,czy nie ma czasamo drugiego bezpiecznika.Bardzo często gazownicy zakładają dwa - jeden chroni centralkę,a drugi elektrozawory i komputerek gazowy.
Jeżeli nie bedzie drugiego,to pozostaje ci komputer lub centralka.Ale to już robota dla gazownika niestety.
Dla pewności,sprawdz jeszcze wszystkie kostki i przewody elektryczne od gazy.być może coś jest gdzieś luźne.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14481
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Re: [Fiat coupe 2.0 16v] Instalacja wyłączyła się na ame

01 Lis 2007, 22:25

Drugiego bezpiecznika nigdzie nie widzę. Jedyny jaki znalazłem jest pod maską na wiązce kabli w okolicach kompa. Ma bodajże 15A i jest cały.
W sumie to nie widzę też żeby kable były gdzieś uszkodzone. Na kompa napięcie przychodzi. Martwi mnie to że jest on mocowany tylko na jedną śrubę i był trochę luźny.. elektrozawory też były sprawdzane. Nie świecą się żadne diody na przełączniku, nawet ta która migała zawsze po włączeniu zapłonu. Samego przełącznika nie da się chyba rozebrać, złączek w jego okolicy też żadnych nie ma żeby się podpiąć i zobaczyć czy zasilanie na niego przychodzi. Kończą mi się pomysły i wygląda na to że nie obejdzie się bez wyprawy do warsztatu :?
Grigori
Nowicjusz
 
Posty: 14
Rejestracja: 31 Paź 2007, 22:40
Miejscowość: Starachowice/krk

Re: [Fiat coupe 2.0 16v] Instalacja wyłączyła się na amen

03 Lis 2007, 13:23

Wygląda na to, że wszystko działa jak trzeba z wyjątkiem tych nieszczęsnych kontrolek. Pojechałem na stacje, zatankowałem do pełna, odpaliłem dziada i po zapachu spalin doszedłem, że chodzi na gazie. Wydaje się, że przełącznik jest uszkodzony albo jakieś kable od niego. Ostatnio wyczytałem też, że jak się kończy gaz to z głośniczka pod przełącznikiem powinien dobiegać sygnał dźwiękowy.. przez ponad rok jeżdżenia tym samochodem ani razu nie dał o sobie znać wiec dochodzi kolejna sprawa do sprawdzenia :P
Grigori
Nowicjusz
 
Posty: 14
Rejestracja: 31 Paź 2007, 22:40
Miejscowość: Starachowice/krk

Re: [Fiat coupe 2.0 16v] Instalacja wyłączyła się na amen

04 Lis 2007, 15:54

Skoro silnik pracuje normalnie na gazie,to wystarczy pewnie albo naprawić albo wymienić to urządzonko z diodami.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14481
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: [Fiat coupe 2.0 16v] Instalacja wyłączyła się na amen

04 Lis 2007, 22:05

Ciekawe czy cała zabawa ma związek z tym, że ostatnio spalił mi się bezpiecznik 20A zabezpieczający np lewe światło. Możliwe że stało się to w tym samym czasie.. tylko że niedziałające światło odkryłem dwa dni po historii z kontrolkami od gazu
Grigori
Nowicjusz
 
Posty: 14
Rejestracja: 31 Paź 2007, 22:40
Miejscowość: Starachowice/krk
  • Ciekawe publikacje motoryzacyjne

    Opel ADAM zdobywa nagrodę Red Dot za wzornictwo Opel ADAM zdobywa nagrodę Red Dot za wzornictwo
    Zdaniem ekspertów i klientów, doceniających niekonwencjonalny wygląd i przełomowe technologie, Opel ADAM to prawdziwy krzyk mody. Najnowszym potwierdzeniem tej opinii jest renomowana nagroda Red Dot za wzornictwo, ...
    [A] C1 I 1,0 / Panda II 1,2 / i10 I 1,1 / Picanto I 1,0 / Splash 1,0 [A] C1 I 1,0 / Panda II 1,2 / i10 I 1,1 / Picanto I 1,0 / Splash 1,0
    Podstawowe kryteria zestawienia: - samochód segmentu A - silnik benzynowy o mocy ok. 60KM - manualna skrzynia biegów - modele z okolic 2008 roku Wytypowane modele do zestawienia: - Citroen C1 I 1,0 - 68KM - ...

  • Re: [Fiat coupe 2.0 16v] Instalacja wyłączyła się na amen

    05 Lis 2007, 12:51

    bezpieczniki instalacji gazowej nie są połączone z pozostałymi bezpiecznikami.to oddzielny układ więc nic nie ma wspólnego z przepalonym bezpiecznikiem świateł
    chicken19
    Zaawansowany
     
    Posty: 555
    Rejestracja: 12 Lip 2007, 19:07

    07 Lip 2009, 00:22

    Odgrzewam temat bo nie napisałem jak skończyła się cała sprawa a może komuś się to przyda. Pomogła wymiana przełącznika, koszt jakieś 70 zł. W obwodzie jednego ze świateł było zwarcie przez co palił się bezpiecznik, może przełącznik był wrażliwy na skoki napięcia a może nie miało to związku

    Pozdrawiam
    Grigori
    Nowicjusz
     
    Posty: 14
    Rejestracja: 31 Paź 2007, 22:40
    Miejscowość: Starachowice/krk
     
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      passat b5 german style
      S2020005
      Jaguar