Fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

03 Paź 2010, 20:21

Po 3 latach bezawaryjnego użytkowania grande punto 1.4 mam coraz większy problem z uruchomieniem zimnego silnika (po sekundzie lub kilku gaśnie). Towarzyszy temu natychmiastowe uruchomienie się wentylatora chłodnicy oraz brak wskazań temperatury cieczy chłodzącej - wskaźnik włącza się najczęściej po pierwszym postoju lub w trasie. Wymieniłem czujnik temperatury (kilka dni było trochę lepiej ale wszystko wróciło do "normy") Ps. akumulator jest również nowy. Proszę o radę!!! Waldek waldek209@op.pl
Waldek
Walenty Szarek
Nowicjusz
 
Posty: 1
Rejestracja: 03 Paź 2010, 20:03
Miejscowość: Nowy Sącz

Re: fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

28 Paź 2015, 18:34

Zna ktoś przyczynę tego problemu? Mam identyczny problem. Czy to może być immobilaizer? Dziwne że kłopoty z odpaleniem są tylko rano (jak w nocy jest poniżej 0 stopni). W dzień pali normalnie jak temperatura powietrza wrasta do np. 10.
memfis23
Obserwowany
 
Posty: 2
Rejestracja: 28 Paź 2015, 18:31
Auto: Fiat Grande Punto
Silnik: 1.4
Paliwo: Benzyna
Rok produkcji: 2007

Re: fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

28 Paź 2015, 19:07

Walenty Szarku,jesteś też z Nowego Sącza?! :lol: Fiat Punto 1.4mnie osobiście bardzo wiele mówi a nawet nic nie mówi.Silnik,rodzaj paliwa,rocznik oraz moc poproszę.Odpiszę w sobotę gdyż teraz mam dostęp do internetu ograniczony,słaby zasięg.
PhantomASA1
Forumowicz VIP
 
Posty: 7149
Rejestracja: 02 Lut 2009, 12:03
Miejscowość: Z prawdy :)

Re: fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

28 Paź 2015, 19:44

Fiat Grande Punto 1.4, 77 koni, rocznik 2007, benzyna
memfis23
Obserwowany
 
Posty: 2
Rejestracja: 28 Paź 2015, 18:31
Auto: Fiat Grande Punto
Silnik: 1.4
Paliwo: Benzyna
Rok produkcji: 2007

Re: fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

31 Paź 2015, 08:45

Podejrzewam,że tam czujników różnej maści jest więcej,myślę,że któryś fiksuje,lub przewody,które lubią śniedzieć w tych autach.
PhantomASA1
Forumowicz VIP
 
Posty: 7149
Rejestracja: 02 Lut 2009, 12:03
Miejscowość: Z prawdy :)

Re: fiat grande punto 1,4 problem z uruchomieniem zimnego silnik

31 Paź 2015, 12:00

Ja sądzę,że nawalił,któryś z czujników,podejrzewam,iż tam moż być ich kilka,być może jest problem z kablami elektrycznymi,które lubią w tych autach śniedzieć.
PhantomASA1
Forumowicz VIP
 
Posty: 7149
Rejestracja: 02 Lut 2009, 12:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Samochody Lexusa – dzieła mistrzów Samochody Lexusa – dzieła mistrzów
    Samochody z wyczynowej linii F Lexusa odznaczają się nie tylko wysokimi osiągami i bardzo dobrymi własnościami jezdnymi – podobnie jak wszystkie modele japońskiej marki premium słyną z niezawodności i doskonałej jakości ...
    700 tysięcy aut elektrycznych na koniec 2017 r. w UE 700 tysięcy aut elektrycznych na koniec 2017 r. w UE
    Ponad 200 tysięcy pojazdów elektrycznych zostanie zarejestrowanych w UE w 2017 r. Ogólna liczba aut z napędem elektrycznym poruszających się po drogach Starego Kontynentu może wynieść 700 tysięcy – prognozuje ...

  •  
    • Warto przeczytać
    • VW Golf II diesel
      Toyota Auris
      Marcin Pleciak - BMW 323i E21
      Volkswagena Cross Coupe (model studyjny), 5