Focus mk1 brak prądu?

Focus mk1 brak prądu?

07 Kwi 2019, 20:00

Witam mam nie mały problem z focusem
Pierwszy oznak że coś jest nie tak mialem dzisiaj na autostradzie . Nagle z niewiadomych powodów zgasł mi silnik przy 120km/h zjechalem na pobocze, wrzuciłem na bieg jak się jeszcze samochód toczył i znowu mi odpalił. Po zjechanku do miasta nagle mi samochód zaczął się dlawic i nawet gaz już nie reagował. Jak zgasilem zapłon to już umarł , po przekrecaniu kluczyka słychać tylko pikanie. Samochód z popychu odpali na moment i po włączeniu świateł zaczyna na nowo dlawic . Co to może być? Alternator? Wstawiam filmik jak to wygląda.

[Aby zobaczyć link musisz być zalogowany na forum » zaloguj się]

Focus1993
Nowicjusz
 
Posty: 18
Rejestracja: 16 Paź 2018, 21:43

Re: Focus mk1 brak prądu?

08 Kwi 2019, 10:12

Z opisu trudno cokolwiek wywnioskować. Filmik też dużo nie daje.
Przyczyn może być sporo. Głównymi podejrzanymi to albo układ elektryczny ( alternator, akumulator, słabe, przepalone połączenia ) , albo układ paliwowy ( pompka paliwa, wtryskiwacze, filtr paliwa, samo paliwo itp. ) Może być też układ dolotowy.
Jaki to silnik, błędy jakieś się pokazały?
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 15437
Zdjęcia: 1185
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Focus mk1 brak prądu?

09 Kwi 2019, 09:42

Ja bym w pierwszej kolejności sprawdził ładowanie
Kao
Moderator
Awatar użytkownika
 
Posty: 8495
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, A8, ML
Silnik: 2.0 D, 4.2 V8, 2.7

Re: Focus mk1 brak prądu?

09 Kwi 2019, 10:32

W dniu wczorajszym lądowalen akumulator przez całą noc żeby zawieźć go do mechanika . Samochód normalnie odpalił ale po jakiś 15min na włączonych światłach zgasł mi w Połowie drogi, jak na moje oko to nie ma ładowania
Focus1993
Nowicjusz
 
Posty: 18
Rejestracja: 16 Paź 2018, 21:43

Re: Focus mk1 brak prądu?

09 Kwi 2019, 10:41

Focus1993 napisał(a):po jakiś 15min na włączonych światłach zgasł mi w Połowie drogi, jak na moje oko to nie ma ładowania
Wszystko na to wskazuje. jak byś miał multimetr to szybko to sprawdzisz. Powiedz jeszcze czy po odpaleniu auta nie świeciła ci się kontrolka akumulatora? Ona wskazuje zazwyczaj brak ładowania na odpalonym silniku.
Cichy77
Stały forumowicz
 
Posty: 2532
Zdjęcia: 11
Rejestracja: 25 Sty 2018, 16:52
Auto: Nie mam

Re: Focus mk1 brak prądu?

09 Kwi 2019, 11:23

No niestety właśnie się nie nie świeciło. Czasami podczas jazdy na sęk mi się zapalala
Focus1993
Nowicjusz
 
Posty: 18
Rejestracja: 16 Paź 2018, 21:43
  • Ciekawe publikacje motoryzacyjne

    Toyota Yaris GRMN - sportowy wydech Toyota Yaris GRMN - sportowy wydech
    Obecność miejskiego hatchbacka wśród supersamochodów nie jest przypadkowa. Toyota Yaris GRMN nie jest zwykłym autem do jazdy między pracą, centrum handlowym, a osiedlem. Chyba, że po drodze przejeżdżamy przez ...
    Magazyny energii z baterii samochodowych Magazyny energii z baterii samochodowych
    Toyota i Chubu Electric Power zawarły porozumienie w sprawie wspólnej budowy systemu magazynowania energii Storage Battery System na przemysłową skalę. Zostaną w nim powtórnie wykorzystane akumulatory z samochodów ...

  • Re: Focus mk1 brak prądu?

    09 Kwi 2019, 11:51

    Ok, a po tym jak zgasł próbowałeś go odpalić jesteś pewny że akumulator padł? Może jest jakiś inny problem z elektryką gdzieś na złączach, coś jest luźne, problemy z masą itd. Bez multimetru ciężko będzie sprawdzić w czym problem.
    Cichy77
    Stały forumowicz
     
    Posty: 2532
    Zdjęcia: 11
    Rejestracja: 25 Sty 2018, 16:52
    Auto: Nie mam

    Re: Focus mk1 brak prądu?

    09 Kwi 2019, 11:57

    Jak mi zgasł samochód to próbowałem odpalić to po przekreceniu kluczyka było słychać tylko pikanie tak jak by akumulator był rozładowany, po jakiś 30min próbowałem odpalić z popychu i normalnie odpalił, ale jak chciałem wyjechać na ulice i włączyłem światła, momentalnie mi zaczął się dusić tak jak na filmiku i zgasł. Po jakieś trzecie probie już nawet z popychu nie chciał załapać. Jutro oddaje alternator do regeneracji, mam nadzieję że to pomoże , jak coś od razu napiszę czy coś pomogło
    Focus1993
    Nowicjusz
     
    Posty: 18
    Rejestracja: 16 Paź 2018, 21:43

    Re: Focus mk1 brak prądu?

    09 Kwi 2019, 12:29

    Focus1993 napisał(a):Jutro oddaje alternator do regeneracji, mam nadzieję że to pomoże
    Oby, bo tak naprawdę nie zdiagnozowałeś usterki.
    Daj znać co z tego wyjdzie.
    Cichy77
    Stały forumowicz
     
    Posty: 2532
    Zdjęcia: 11
    Rejestracja: 25 Sty 2018, 16:52
    Auto: Nie mam

    Re: Focus mk1 brak prądu?

    09 Kwi 2019, 12:50

    Kontrolka przeważnie zaswieca sie tylko w przypadku całkowitego braku ładowania a gdy ładowanie jest na bardzo niskim poziomie ale cos tam ładuje to może być tak ze kontrolka nie zaświeci.
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 8495
    Rejestracja: 03 Sty 2017, 19:15
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, A8, ML
    Silnik: 2.0 D, 4.2 V8, 2.7

    Re: Focus mk1 brak prądu?

    09 Kwi 2019, 13:46

    No tak na prawdę nie wiadomo czy ta kontrolka wogole działa , znajomy mechanik dzisiaj zerknął na niego , obstawia że na 99% to alternator. Wszystko wskazuje na to że nie laduje aku . Dzięki wszystkim za jakąkolwiek pomoc . Napiszę na przyszłość dla innych czy pomogła regeneracja alternatora
    Focus1993
    Nowicjusz
     
    Posty: 18
    Rejestracja: 16 Paź 2018, 21:43

    Re: Focus mk1 brak prądu?

    10 Kwi 2019, 09:56

    Co do kontrolki aku - po przekręceniu kluczyka w pozycję kontrolek ta kontrolka ZAWSZE musi się zaświecić na czerwono. Po uruchomieniu silnika MUSI zgasnąć. Jeżeli kontrolka nie świeci po przekręceniu kluczyka w pozycję kontrolek to może być spalona, albo może być przerwa w jej obwodzie. I wtedy, nawet jak altek jest sprawny to nie będzie ładowania. Kontrolka ta jest bowiem w obwodzie wzbudzenia ładowania i świecąc przy nie pracującym silniku wskazuje, że obwód wzbudzenia jest sprawny, czyli nie ma w nim przerwy. Dlatego świeci po przekręceniu kluczyka i gaśnie po jego uruchomieniu.
    Zwróć więc na początek na nią uwagę.
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 15437
    Zdjęcia: 1185
    Rejestracja: 12 Gru 2006, 15:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Focus mk1 brak prądu?

    10 Kwi 2019, 17:32

    Odebrałem samochód od mechanika, ponoć wirnik w alternstorze padł. Wymienił i wszystko działa tak jak powinno . Zapłaciłem 200zl . Dzięki wszystkim za odpowiedzi , pozdrawiam!
    Focus1993
    Nowicjusz
     
    Posty: 18
    Rejestracja: 16 Paź 2018, 21:43