Ford Escord 1,8TD nie odpala na ciepłym silniku

Ford Escord 1,8TD nie odpala na ciepłym silniku

02 Kwi 2010, 15:34

Witam problem polega na tym,że rano odpalam normalnie i gdy silnik jest ciepły nie odpala.Jak odpalam chwile po zgaszeniu, to odpala normalnie, problem pojawia się kiedy jest to parę minut.Wyglada to tak jakby nie dostawał paliwa, ten sam "dzwiek" mam kiedy nie mam paliwa.Na drugi dzień odpala normalnie.Nie dodałem że na pych też nie chodzi.
lesiu1515
Nowicjusz
 
Posty: 11
Rejestracja: 14 Gru 2009, 16:49
Miejscowość: Chorzów

Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

02 Kwi 2010, 18:39

Do pompiarza pompę wyregulować,zwiększyć dawkę na ciepłym silniku.
piotr2273
Aktywny
 
Posty: 335
Rejestracja: 09 Sty 2009, 20:40

Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

02 Kwi 2010, 22:29

A ja bym stawiał na kończąca się gapowiczkę pompy i tłoczek w komplecie. oczywiście wtryskowej. porada jak zagrzejesz auto postaw na te kilka minut a następnie weź butelkę zimnej wody i polej po pompie wtryskowej aby ja schłodzić i wtedy zapal jak zapali to masz problem rozwiązany
rafi195
Aktywny
Awatar użytkownika
 
Posty: 283
Rejestracja: 26 Gru 2009, 13:48
Miejscowość: małopolska

Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

04 Kwi 2010, 17:45

byłem teraz i podłaczyłem doładowany aku i nie szło,dalej odpalic.Cały czas świeciła kontrolka oleju kolega pompował.I nic dopiero za ktoryms razem zauważyłem ze kontrolka oleju zgasła i odpalił odrazu.Co moze być przyczyną?
lesiu1515
Nowicjusz
 
Posty: 11
Rejestracja: 14 Gru 2009, 16:49
Miejscowość: Chorzów

Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

05 Kwi 2010, 11:25

To nie możesz zimnego odpalić czy ciepłego silnika. :?:
jak długo kręciłeś silnikiem to normalnie ciśnienie oleju wzrosło i kontrolka zgasła a że wtedy zapalił to wina po stronie zasilania paliwa może Ci się zapowietrza gdzieś.i musisz tyle kręcić. cofa się paliwo. filtr do wymiany...
rafi195
Aktywny
Awatar użytkownika
 
Posty: 283
Rejestracja: 26 Gru 2009, 13:48
Miejscowość: małopolska

Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

27 Maj 2010, 08:22

witam ja mam ten sam problem co kolega " lesiu1515" , ale u mnie oprocz tego ze jak go odpale rano jak jest zimny to w trakcie jazdy sam mi gasnie jak juz sie nagrzeje . To moze tez byc problem z pompa ?
vipmaro
Nowicjusz
 
Posty: 2
Rejestracja: 27 Maj 2010, 07:53
Miejscowość: wrocław
  • Ciekawe publikacje motoryzacyjne

    SKODA Yeti zwycięzcą w raporcie niezawodności SKODA Yeti zwycięzcą w raporcie niezawodności
    SKODA Yeti okazała się najbardziej bezawaryjnym autem według raportu niezawodności GTU oraz w badaniach Which? Niemieckie Stowarzyszenie Nadzoru Technicznego (GTU) skomponowało listę modeli, które uzyskały najlepszą ...
    Audi Urban Future - wizja miejskiej mobilności w przyszłości Audi Urban Future - wizja miejskiej mobilności w przyszłości
    Centralnym punktem wielu projektów, w których uczestniczy Audi jest kwestia dalszego rozwoju światowych metropolii. Odpowiedź projektantów Audi w tej kwestii, to innowacyjne pojazdy i nowe pomysły. Równocześnie, ...

  • Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

    27 Maj 2010, 10:27

    polej pompe zimną wodą jak pomoże to masz winowajce :wink:
    Panowie!! Co JEST!! Ciśnienie mi spada! ;)
    pocieszny
    Forumowicz VIP
     
    Posty: 6643
    Zdjęcia: 1
    Rejestracja: 03 Wrz 2009, 22:40
    Miejscowość: z błota ;)

    Re: Ford Escord 1,8TD nie odpala na ciepłym silniku

    27 Maj 2010, 19:10

    Witam , wylalem na pompe 1,5 l zimnej wody i dalej nie odpala . Podpowiedzcie cos bo nie znam sie na dieslach . :???:
    vipmaro
    Nowicjusz
     
    Posty: 2
    Rejestracja: 27 Maj 2010, 07:53
    Miejscowość: wrocław
     
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      VW Passat CC
      Tuning Mazda, przezentacja, dym, woda
      Infiniti Q50