Honda Accord 1.8 1998 r- Problem z odpalaniem

17 Kwi 2013, 16:49

Witam. Niedawno zakupiłem autko. Jest to Honda Accord 1.8 1998 rok Sedan. Problem polega na tym, że jak chce odpalić to nie zawsze mi się to udaje. Przekręcam kluczyk i nic... i mogę tak robić 10 razy i w końcu odpali ale zdarza się tak, że odpala 10 razy pod rząd bez problemu. Czy ktoś miał podobny problem lub wie co może być tego przyczyną ?
felix
Nowicjusz
 
Posty: 9
Prawo jazdy: 29 04 2009
Auto: Honda Accord 115
Silnik: 1.8 115 KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1998
  • 17 Kwi 2013, 19:48

    Nie wiem czy dobrze zrozumiałem problem jest taki że jak przekręcisz kluczykiem to jest cisza nic się nie dzieje.W tym przypadku obstawiałbym na stacyjkę .A jak jest słychać cichy świst czy gwizd z okolicy rozrusznika przy odpalaniu to obstawiałbym bendix rozrusznika.
    ak83
    Aktywny
    Awatar użytkownika
     
    Posty: 337
    Miejscowość: Wejherowo
    Prawo jazdy: 01 04 2001
    Auto: honda civic Type-r
    Silnik: k20a2

    17 Kwi 2013, 20:11

    Nie ma żadnego świstu ani nic podobnego. Tak jakby napięcie nie dochodziło.
    felix
    Nowicjusz
     
    Posty: 9
    Prawo jazdy: 29 04 2009
    Auto: Honda Accord 115
    Silnik: 1.8 115 KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1998

    17 Kwi 2013, 22:29

    Sprawdziłbym czy klemy akumulatora są odpowiednio zamocowane czy nie jest jakaś luźno.Namyśl przychodzi mi to i stacyjka może być na wykończeniu ,jak masz drugi kluczyk mniej wyszorowany spróbuj może będzie lepiej.
    ak83
    Aktywny
    Awatar użytkownika
     
    Posty: 337
    Miejscowość: Wejherowo
    Prawo jazdy: 01 04 2001
    Auto: honda civic Type-r
    Silnik: k20a2

    18 Kwi 2013, 01:02

    kostka stacyjki ,elektromagnes rozrusznika (automat ),instalacja :wink:
    ibko
    Nowicjusz
     
    Posty: 37
    Prawo jazdy: 28 06 1987
    Przebieg/rok: 25tys. km
    Auto: mercedes
    Silnik: 2300
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 1985

    20 Kwi 2013, 14:51

    Moim zdanie to także stacyjka,prawdopodobnie będziesz musiał ją wymienić na nową i problem ustąpi. Sprawdź też styki i alternator,tak na wszelki wypadek.
    Turbopama
    Początkujący
     
    Posty: 219
    Prawo jazdy: 10 03 1996
    Auto: BMW M3
  • Ciekawe publikacje motoryzacyjne

    Kredyt samochodowy, pożyczka czy leasing? Jak sfinansować zakup auta
    Jeśli chcesz kupić auto, ale z jakichś względów nie zamierzasz w tym celu wydawać gotówki, możesz skorzystać z kilku dostępnych na rynku produktów finansowych. W poniższym artykule opisujemy i analizujemy ...
    [VAN-B] C3 Picasso 1,4/Jazz III 1,2/Venga 1,4/Note I 1,4/Meriva B 1,4
    Podstawowe kryteria zestawienia: - van segmentu B - silnik benzynowy o mocy ok. 90KM - manualna skrzynia biegów - modele z okolic 2011 roku Wytypowane modele do zestawienia: - Citroen C3 Picasso 1,4 - 95KM - Honda ...

  • 21 Kwi 2013, 23:25

    A przygasają kontrolki przy przekręceniu na 3 pozycje???
    Tzn. Przy kilku pierwszych odpaleniach kompletnie nie reaguje, a potem nagle normalnie łapie? Stacyjka pasuje, kostka oczywiście też aleee... Ja bym obstawił że to nadlamany kabel (być może do elektromagnesu lub przypalony przekaźnik). Jeżeli masz dostęp do kanału to podepnij rozrusznik na krótko, bardzo to sprawę wyjaśni :). Tylko pamiętaj żeby samochód stał na luzie i na hamulcu ręcznym!!! Aha no i sprawdź czy jest masa na rozruszniku w ogóle :).
    Vermin
    Stały forumowicz
     
    Posty: 1670
    Zdjęcia: 4
    Prawo jazdy: 06 01 1992
    Auto: Ściera
    Silnik: 2.0 DOHC EFI
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1993

    22 Kwi 2013, 16:34

    tak przygasają lampki na 3 pozycje. W sumie zapomniałem o najważniejszym. Po przekreceniu kluczykiem raz pojawia sie zielony kluczyk ktory po chwili miga ( i wtedy nie odpala samochod) a czasami gaśnie ( i wtedy bez problemu odpala). Dziś walczyłem godzinę czasu zanim odpalil...
    felix
    Nowicjusz
     
    Posty: 9
    Prawo jazdy: 29 04 2009
    Auto: Honda Accord 115
    Silnik: 1.8 115 KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1998

    22 Kwi 2013, 17:19

    a niema on imobilaizera w kluczyku ??? :o
    ibko
    Nowicjusz
     
    Posty: 37
    Prawo jazdy: 28 06 1987
    Przebieg/rok: 25tys. km
    Auto: mercedes
    Silnik: 2300
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 1985

    22 Kwi 2013, 17:28

    nie wiem czy ma czy nie ma... nie znam się za bardzo na tym. Zapasowego kluczyka nie posiadam
    felix
    Nowicjusz
     
    Posty: 9
    Prawo jazdy: 29 04 2009
    Auto: Honda Accord 115
    Silnik: 1.8 115 KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1998

    22 Kwi 2013, 18:05

    zobacz czy kluczyk tzn plastik jest rozbierany :ok:
    ibko
    Nowicjusz
     
    Posty: 37
    Prawo jazdy: 28 06 1987
    Przebieg/rok: 25tys. km
    Auto: mercedes
    Silnik: 2300
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Automatyczna
    Rok produkcji: 1985

    22 Kwi 2013, 18:17

    Nie jest rozbierany. Jest gumowy. PRzeczytałem na jednym forum, że mogą to być zimne luty na przekaźniku... ? nie słychać przy przekeceniu kluczyka w stacyjce pompy paliwa
    felix
    Nowicjusz
     
    Posty: 9
    Prawo jazdy: 29 04 2009
    Auto: Honda Accord 115
    Silnik: 1.8 115 KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1998

    22 Kwi 2013, 19:08

    To pewnie ma jakiś immobilizer i tyle... Ten zielony kluczyk mnie gryzie...

    Ps. Poszukałem w necie z ciekawości i wyczytałem, że kontrolka zielonego kluczyka to kontrolka immo i co więcej... Podobno honda w ogóle robiła akcje serwisową z tym związaną, zadzwoń do aso i zapytaj czy to prawda. Może się dowiesz chociaż :).
    Vermin
    Stały forumowicz
     
    Posty: 1670
    Zdjęcia: 4
    Prawo jazdy: 06 01 1992
    Auto: Ściera
    Silnik: 2.0 DOHC EFI
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1993

    15 Maj 2013, 18:46

    Problem rozwiązany. Okazało się, że immo był rozkodowany i wymiana chipa w kluczyki i zakodowanie na nowo rozwiązało problem :)
    felix
    Nowicjusz
     
    Posty: 9
    Prawo jazdy: 29 04 2009
    Auto: Honda Accord 115
    Silnik: 1.8 115 KM
    Paliwo: Benzyna + LPG
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1998

    15 Maj 2013, 23:41

    felix napisał(a):Problem rozwiązany. Okazało się, że immo był rozkodowany i wymiana chipa w kluczyki i zakodowanie na nowo rozwiązało problem :)


    Fajnie, pozdrawiam :).
    Vermin
    Stały forumowicz
     
    Posty: 1670
    Zdjęcia: 4
    Prawo jazdy: 06 01 1992
    Auto: Ściera
    Silnik: 2.0 DOHC EFI
    Paliwo: Benzyna
    Typ: Sedan/Limuzyna
    Skrzynia biegów: Manualna
    Rok produkcji: 1993