Ikonka "forum samochodowe"

Ikonka "forum samochodowe"

19 Lip 2019, 13:10

Na telefonie często nie pojawia mi się ikona główna "forum samochodowe" tez macie taki problem?
Kao
Moderator
Awatar użytkownika
 
Posty: 8939
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: Ikonka "forum samochodowe"

19 Lip 2019, 13:44

Zauważyłem też to u siebie, problem dotyczy wczytywania grafik. Przypuszczam, że problem jest gdzieś w jakimś skrypcie i jak uda mi się zlokalizować problem lub coś zmienić to dam znać w tym temacie żeby sprawdzić czy coś się zmieni.

Forum jest też skonfigurowane tak żeby można było z niego korzystać jak mamy wyłączone skrypty w przeglądarce. wtedy zdjęcia nie będą się wyświetlały.

Generalnie jest tak że najpierw wczytują się treści i dopiero później grafiki żeby strony chodziły szybko :)
ArteK
Forum Samochodowe
 
Posty: 4722
Zdjęcia: 11298
Rejestracja: 08 Mar 2006, 21:21
Miejscowość: Warszawa
Prawo jazdy od: 12 12 1996
Przebieg/rok: 23tys. km
Auto: Toyota Yaris, Grand Voyager
Silnik: 1.3 VVTi, 3.3 V6
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2008

Re: Ikonka "forum samochodowe"

19 Lip 2019, 13:49

Tak wiem ale to sie to w ogole czasami nie pojawia więc nie mozna w nia kliknąć aby przejść do strony głównej.
Kao
Moderator
Awatar użytkownika
 
Posty: 8939
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: Ikonka "forum samochodowe"

19 Lip 2019, 14:00

Kao napisał(a):Tak wiem ale to sie to w ogole czasami nie pojawia więc nie mozna w nia kliknąć aby przejść do strony głównej.
Postaram się coś zadziałać w tym temacie. Pamiętaj, że link do strony głównej masz zawsze w breadcrumbs czyli w miejscu ścieżki nawigacji "Jesteś na:"

[Aby pobrać załącznik musisz być zalogowany na forum » zaloguj się]

ArteK
Forum Samochodowe
 
Posty: 4722
Zdjęcia: 11298
Rejestracja: 08 Mar 2006, 21:21
Miejscowość: Warszawa
Prawo jazdy od: 12 12 1996
Przebieg/rok: 23tys. km
Auto: Toyota Yaris, Grand Voyager
Silnik: 1.3 VVTi, 3.3 V6
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2008

Re: Ikonka "forum samochodowe"

19 Lip 2019, 17:46

Zmieniłem jedną rzecz, zobacz czy teraz będzie rzadziej pojawiał się ten problem.
ArteK
Forum Samochodowe
 
Posty: 4722
Zdjęcia: 11298
Rejestracja: 08 Mar 2006, 21:21
Miejscowość: Warszawa
Prawo jazdy od: 12 12 1996
Przebieg/rok: 23tys. km
Auto: Toyota Yaris, Grand Voyager
Silnik: 1.3 VVTi, 3.3 V6
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2008

Re: Ikonka "forum samochodowe"

02 Sie 2019, 23:28

Nic sie nie zmieniło, oczywiscie da się z tym żyć no ale jakoś tak smutno bez tego :P
Kao
Moderator
Awatar użytkownika
 
Posty: 8939
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7
  • Ciekawe publikacje motoryzacyjne

    Z której strony jest wlew paliwa? Z której strony jest wlew paliwa?
    Jak sprawdzić nie wysiadając z samochodu z której strony mamy wlew paliwa? Jest to bardzo przydatne kiedy jeździmy różnymi samochodami i nie zawsze pamiętamy z której strony podjechać pod dystrybutor ...
    Skoda Vision RS - innowacyjne wnętrze Skoda Vision RS - innowacyjne wnętrze
    Usportowione i wykonane z produktów najwyższej jakości – takie jest wnętrze Skody VISION RS. Kompaktowy, oddający dynamicznego ducha model RS można już teraz obejrzeć na udostępnionych przez markę szkicach i ...

  • Re: Ikonka "forum samochodowe"

    03 Sie 2019, 10:48

    A teraz już wcale się nie pojawia i też nie ma emotek obok ramki pisania odpowiedzi
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 8939
    Rejestracja: 03 Sty 2017, 19:15
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: Ikonka "forum samochodowe"

    05 Sie 2019, 09:17

    Sprawdzałem wczoraj jak to działa i raz mi się zdarzyła tak sytuacja. Spróbuję to rozwiązać w inny sposób i zobaczymy czy coś się zmieni jak wprowadzę poprawki to dam znać.

    Aha, jak możesz napisz mi jeszcze jakiej przeglądarki używasz?
    ArteK
    Forum Samochodowe
     
    Posty: 4722
    Zdjęcia: 11298
    Rejestracja: 08 Mar 2006, 21:21
    Miejscowość: Warszawa
    Prawo jazdy od: 12 12 1996
    Przebieg/rok: 23tys. km
    Auto: Toyota Yaris, Grand Voyager
    Silnik: 1.3 VVTi, 3.3 V6
    Paliwo: Benzyna + LPG
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2008

    Re: Ikonka "forum samochodowe"

    05 Sie 2019, 11:38

    Mozilla i Chrome
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 8939
    Rejestracja: 03 Sty 2017, 19:15
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: Ikonka "forum samochodowe"

    05 Sie 2019, 11:41

    Kao napisał(a):Mozilla i Chrome
    Ok, dzięki będę sprawdzał.
    ArteK
    Forum Samochodowe
     
    Posty: 4722
    Zdjęcia: 11298
    Rejestracja: 08 Mar 2006, 21:21
    Miejscowość: Warszawa
    Prawo jazdy od: 12 12 1996
    Przebieg/rok: 23tys. km
    Auto: Toyota Yaris, Grand Voyager
    Silnik: 1.3 VVTi, 3.3 V6
    Paliwo: Benzyna + LPG
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2008

    Re: Ikonka "forum samochodowe"

    13 Sie 2019, 15:13

    @Kao sprawdź czy teraz jest ok i nie masz takiego problemu... :?:
    ArteK
    Forum Samochodowe
     
    Posty: 4722
    Zdjęcia: 11298
    Rejestracja: 08 Mar 2006, 21:21
    Miejscowość: Warszawa
    Prawo jazdy od: 12 12 1996
    Przebieg/rok: 23tys. km
    Auto: Toyota Yaris, Grand Voyager
    Silnik: 1.3 VVTi, 3.3 V6
    Paliwo: Benzyna + LPG
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2008