Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

09 Wrz 2010, 18:12

Mam problem z Laguną po odpalniu jej czy to na benzynie lub gazie silnik pracuje równo i wszystko jest ok. Dopiero podczas jazdy np. przy dojeżdzaniu do skrzyżowania i po wciśnieciu sprzęgła gaśnie i dzieję sie tak dość często. Gdy rozgrzeję się to już wszystko pracuje ładnie i nie zdaża się to już. W czym może być problem?
piotrek.456
Nowicjusz
 
Posty: 20
Rejestracja: 04 Lut 2010, 13:51
Miejscowość: Garwolin

Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

10 Wrz 2010, 11:35

Gaśnie na benzynie,czy gazie?! Czy, to nie ma znaczenia?
PhantomASA1
Forumowicz VIP
 
Posty: 6943
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

10 Wrz 2010, 11:51

Gaśnie na gazie i na benzynie niema różnicy.
piotrek.456
Nowicjusz
 
Posty: 20
Rejestracja: 04 Lut 2010, 13:51
Miejscowość: Garwolin

Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

10 Wrz 2010, 14:15

Spróbuj przeczyścić silniczek krokowy i przepustnice. Jeśli to nie pomoże będziemy szukać dalej.
A czy odłączałeś przedtem na dłużej akumulator?
wlodi
Początkujący
 
Posty: 64
Rejestracja: 17 Sie 2009, 08:02
Miejscowość: Lublin

Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

10 Wrz 2010, 14:16

A jak działa ssanie?!Jeśli ok.,to sprawdź szczelność układu dolotowego(dopływ powietrza do silnika,obudowa filtra powietrza),nie miałeś nigdy żadnego wystrzału?!
PhantomASA1
Forumowicz VIP
 
Posty: 6943
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

10 Wrz 2010, 15:42

Do sprawdzenia byłby też czujnik temp. silnika. Na jego podstawie ECM daje ssanie. Jak jest uszkodzony to może być tak, że ECM daje ssanie na ciepły silnik i dlatego gaśnie.
Ale zacznij jak pisał kolega wyżej od krokowca.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    [C] Brava 1,2 / 323F BJ 1,5 / Astra G 1,6 / 306 1,4 / Rover 214i III [C] Brava 1,2 / 323F BJ 1,5 / Astra G 1,6 / 306 1,4 / Rover 214i III
    Podstawowe kryteria zestawienia: - hatchback segmentu C - silnik benzynowy o mocy ok. 80KM - manualna skrzynia biegów - modele z okolic 1999 roku Wytypowane modele do zestawienia: - Fiat Brava 1,2 - 80KM - Mazda 323F ...
    DS Automobiles - założenia firmy i krótka historia DS Automobiles - założenia firmy i krótka historia
    DS Automobiles oficjalnie powstała 1 czerwca 2014 roku. Nazwa najmłodszej i w zamyśle najbardziej ekskluzywnej francuskiej marki Grupy PSA wywodzi się z legendarnego modelu DS 19 z 1955 roku, który stanowił pod wieloma ...

  • Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

    10 Wrz 2010, 17:49

    Odnalazłem usterkę była nieszczelność w układzie dolotowym. Pęknięty wąż (ten gruby w którym jest też jakiś czujnik) przy filtrze i urwana jakaś rurka od instalacji gazowej która była w niego wkręcona. Uczelniłem tą dzióre jak narazie prowizorycznie taśmą ale wymyśle coś innego. Tylko pojawił się kolejny problem po zalepieniu tej dzióry wolne obroty wzrosły do 1100 - 1200. I teraz pytanie jak to wyregulować? Tak odłączyłem akumulator żeby zrobić trochę miejsca, czy to spowodowało rozrególownie jakiegoś komputera
    piotrek.456
    Nowicjusz
     
    Posty: 20
    Rejestracja: 04 Lut 2010, 13:51
    Miejscowość: Garwolin

    Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

    10 Wrz 2010, 18:38

    Jeśli długo stał bez aku. to mógł się zresetować. Więc należało by po zresetowaniu odpalić normalnie auto i nic nie ruszać, nie gazować, niech po prostu swobodnie sobie pochodzi aż włączą się wiatraki.
    wlodi
    Początkujący
     
    Posty: 64
    Rejestracja: 17 Sie 2009, 08:02
    Miejscowość: Lublin

    Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

    10 Wrz 2010, 19:30

    A to on ma jakąś samo regulacje?

    [ Dodano: 12 Wrzesień 2010, 17:06 ]
    No niestety moje szczęście nie trwało długo dziś znowu gasł kilkakrotnie do puki sie nie rozgrzał. czy to może być wina zaworów? Ile może kosztować regulacja zaworów są to zwykłem mechaniczne zawory regulowane płytkami. Nie mam pojęcia dlaczego nie zastosowano chydraulicznych.
    piotrek.456
    Nowicjusz
     
    Posty: 20
    Rejestracja: 04 Lut 2010, 13:51
    Miejscowość: Garwolin

    Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

    13 Wrz 2010, 11:44

    piotrek.456 napisał(a):A to on ma jakąś samo regulacje?


    Po zresetowaniu kompa i po uruchomieniu silnika zbiera ponownie informacje. Więc jeśli po resecie go np przegazujesz to zbierze je błędnie.

    piotrek.456 napisał(a):[ Dodano: 12 Wrzesień 2010, 17:06 ]
    No niestety moje szczęście nie trwało długo dziś znowu gasł kilkakrotnie do puki sie nie rozgrzał. czy to może być wina zaworów? Ile może kosztować regulacja zaworów są to zwykłem mechaniczne zawory regulowane płytkami. Nie mam pojęcia dlaczego nie zastosowano chydraulicznych.


    A nie straciło auto na mocy?
    wlodi
    Początkujący
     
    Posty: 64
    Rejestracja: 17 Sie 2009, 08:02
    Miejscowość: Lublin

    Re: Laguna I 2.0 8v 113km B+G. Gaśnie na zimnym silniku

    13 Wrz 2010, 19:07

    Zrobiłem dziś regulację zaworów zobaczymy jak zachowa się jutro rano po ostygnieciu. Wymienili 6 płytek wiec coś tam było raczej nie tak. Ale mechanik nie powiedział mi nic konkretnego "klient chce regulację zaworów to ma" tyle usłyszałem
    piotrek.456
    Nowicjusz
     
    Posty: 20
    Rejestracja: 04 Lut 2010, 13:51
    Miejscowość: Garwolin
     
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Monster Truck Rock Star, 11
      Autosacrum 2009
      Subaru Impreza STI