Lublin III - problem z odpaleniem zimnego silnika

Lublin III - problem z odpaleniem zimnego silnika

01 Gru 2010, 20:04

Mój Lublin III r.2000 silnik Andoria nie chce odpalić jak jest zimno. Nie ma żadnych problemów, kiedy jest cieplej. Macie jakieś porady albo pomysły co może mu być?
Ostatnio edytowany przez Dinoslaw, 01 Gru 2010, 20:34, edytowano w sumie 1 raz
Dinoslaw
Nowicjusz
 
Posty: 5
Rejestracja: 01 Gru 2010, 19:59
Miejscowość: G.Ś.M.

Re: Lublin III - problem z odpaleniem zimnego silnika

01 Gru 2010, 20:24

Skoro nawet nie kręci to akumulator albo rozrusznik.
arciasty
Stały forumowicz
 
Posty: 1013
Rejestracja: 09 Wrz 2010, 10:07
Miejscowość: koluszki

Re: Lublin III - problem z odpaleniem zimnego silnika

01 Gru 2010, 20:28

arciasty, akumulator nowy, rozrusznik też to nic z tego
Dinoslaw
Nowicjusz
 
Posty: 5
Rejestracja: 01 Gru 2010, 19:59
Miejscowość: G.Ś.M.

Re: Lublin III - problem z odpaleniem zimnego silnika

01 Gru 2010, 20:33

Nowy nie zawsze oznacza dobry. :wink:
nie wiem, nie znam się, nie orientuję się, zarobiony jestem... ;)
BRODATY
Moderator
Awatar użytkownika
 
Posty: 2639
Rejestracja: 18 Maj 2010, 20:33
Miejscowość: Muhlhausen ;)
Auto: Nissan Terrano II
Silnik: 2.4 KA24E 124KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Manualna
Rok produkcji: 1995

Re: Lublin III - problem z odpaleniem zimnego silnika

01 Gru 2010, 23:54

Skoro nie kręci a aku nowy i rozrusznik sprawny to zostaje problem w kostce stacyjki ponieważ po przekręceniu kluczyka rozrusznik powinien dostać prąd na cewkę i musi kręcić.
arciasty
Stały forumowicz
 
Posty: 1013
Rejestracja: 09 Wrz 2010, 10:07
Miejscowość: koluszki

Re: Lublin III - problem z odpaleniem zimnego silnika

02 Gru 2010, 12:15

tylko on teraz kręci a wogóle nie chce dalej odpalić i założone są też nowe świece żarowe
Dinoslaw
Nowicjusz
 
Posty: 5
Rejestracja: 01 Gru 2010, 19:59
Miejscowość: G.Ś.M.
  • Ciekawe publikacje motoryzacyjne

    LED-owa rewolucja LED-owa rewolucja
    Jeszcze niedawno za szczyt nowoczesności uchodziły reflektory biksenonowe, jednak ich kariera już dobiega końca – dziś nowe modele aut coraz częściej wyposażane są w reflektory LED. Mało kto wie, że pierwszym samochodem ...
    Mercedes-Benz S Coupe Mercedes-Benz S Coupe
    Jeszcze kilka lat temu klasa S w wersji coupe nazywana była modelem CL. Mercedes zmienia jednak nomenklaturę i jednocześnie stara się odświeżyć gamę. O stylizacji niemieckiego sportowca można mówić raczej pozytywnie. ...

  • Re: Lublin III - problem z odpaleniem zimnego silnika

    02 Gru 2010, 12:19

    Sprawdź czy świece grzeją bo może sterownik padł. Paliwo mniemam że dochodzi filtry itp. przed zimą wymienione?
    arciasty
    Stały forumowicz
     
    Posty: 1013
    Rejestracja: 09 Wrz 2010, 10:07
    Miejscowość: koluszki

    Re: Lublin III - problem z odpaleniem zimnego silnika

    02 Gru 2010, 12:43

    filtry wymienione a sterownik nowy
    Dinoslaw
    Nowicjusz
     
    Posty: 5
    Rejestracja: 01 Gru 2010, 19:59
    Miejscowość: G.Ś.M.

    Re: Lublin III - problem z odpaleniem zimnego silnika

    02 Gru 2010, 13:19

    Spróbować na plaka lub samostart. Możesz jeszcze poluzować nakrętkę przewodu do wtrysku i zobaczyć czy jak kręci to leci paliwo.
    arciasty
    Stały forumowicz
     
    Posty: 1013
    Rejestracja: 09 Wrz 2010, 10:07
    Miejscowość: koluszki

    Re: Lublin III - problem z odpaleniem zimnego silnika

    02 Gru 2010, 23:13

    Dinoslaw zobacz czy czasem elektromagnes do gaszenia nie został w położeniu gaszenia.. jak zimno lubi się zawieszać..a jeszcze lejące wtryski ,małe ciśnienie sprężania, a także regulator obrotów co jest przed pompa wtryskowa na kole rozrządu..jest tam olej w nim.. czasami się lubi rozszczelnić i regulator źle działa i później kłopoty w odpaleniu.. a czasem przekaźnik świec żarowych dobrze działa...
    rafi195
    Aktywny
    Awatar użytkownika
     
    Posty: 283
    Rejestracja: 26 Gru 2009, 14:48
    Miejscowość: małopolska
     
    • SEAT Paris Motor Show 2012
      corvette-zo6-idling
      Summer Cars Party 2009
      Nissan GTR, bok