Mazda 6 kombi 2004 nie odpala po podłączeniu akumulatora

31 Mar 2020, 19:51

witam oddałam auto w celu renowacji silnika po podłączeniu akumulatora auto nie odpala nie reaguje na przekręcenie kluczyka dodam że wszystkie ikony na pulpicie są zapalone.
Ewelina573d
Obserwowany
 
Posty: 2
  • 31 Mar 2020, 20:50

    Ewelina573d napisał(a):celu renowacji silnika
    co masz na myśli w celu renowacji silnika? Wiesz co tam było robione dokładnie?

    Czy przy przekręcaniu kluczyka do pozycji start gdzie powinien uruchomić się rozrusznik to on startuje i kręci silnikiem tylko silnik nie uruchamia się?

    Jeżeli rozrusznik nie daje oznak życia to trzeba sprawdzić czy do niego dochodzi prąd po przekręceniu kluczyka bo być może tu jest tylko problem.
    Cichy77
    Forumowicz VIP
     
    Posty: 5220
    Zdjęcia: 62
    Auto: Mam, często zmieniam!

    01 Kwi 2020, 07:22

    Okazało się że akumulator albo przekaźnik nie stykał do końca już naprawione :)
    Ewelina573d
    Obserwowany
     
    Posty: 2
  • Ciekawe publikacje motoryzacyjne

    Sezon na rowery, rolki, deskorolki i hulajnogi
    W ciepłych miesiącach roku wzrasta liczba wypadków z udziałem rowerzystów. W zeszłym roku sprawcami aż 1830 z nich byli kierowcy samochodów osobowych. Zapobiec takim zdarzeniom można m.in. poprzez zachowanie ...
    Seat Leon III - gama silników
    SEAT wysyła nowego Leona na bitwę wydajnych i oszczędnych silników TDI i TSI, o pojemnościach od 1,2 do 2,0 litra pojemności. Wszystkie silniki wyposażone są w bezpośredni wtrysk i turbodoładowanie. Zostały one zaprojektowane ...

  •