Mercedes W123 230 CE - stale działająca elektryka/problem z odpalaniem

Mercedes W123 230 CE - stale działająca elektryka/problem z odpalaniem

14 Lip 2015, 17:56

Witam, odkąd moja beczka wróciła od mechanika pojawiło się w niej kilka problemów. Pierwszy i największy - auto czasami nie chce odpalić. Problem z czasem się pogłębiał. Wymieniłem już cewkę, kopułkę, wszystkie świece i przewody zapłonowe. Podczas sprawdzania iskry raz jest, a raz jej nie ma. Drugi problem pojawił się niedawno, bo kilka miesięcy później - bez włożonych kluczyków w stacyjce działa cała elektryka, co mnie bardzo zdziwiło. Odwiedziłem już trzech mechaników i żaden nie jest w stanie stwierdzić co byłoby przyczyną problemów. Czy ktoś z Was miał kiedyś podobną sytuację? Było jeszcze kilka innych defektów z których część zniknęła. Jest możliwe, że wszystkie problemy mają jedną przyczynę? Z góry dziękuję za pomoc :) (resztą moich spostrzeżeń mogę się podzielić później)
bleta5353
Nowicjusz
 
Posty: 3
Rejestracja: 14 Lip 2015, 17:36
Auto: Mercedes-benz W123 230 CE
Silnik: 2.3 136KM
Paliwo: Benzyna
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1983

Re: Mercedes W123 230 CE - stale działająca elektryka/problem z odpalaniem

14 Lip 2015, 20:02

bleta5353 napisał(a):Drugi problem pojawił się niedawno, bo kilka miesięcy później - bez włożonych kluczyków w stacyjce działa cała elektryka, co mnie bardzo zdziwiło.

Kontrolki świecą?
Co było robione u mechanika?
Podpis zwiał z miejsca zdarzenia - trwają poszukiwania.
kkamykk
Stały forumowicz
Awatar użytkownika
 
Posty: 1103
Rejestracja: 28 Lip 2009, 20:40
Miejscowość: Frankfurt am Main
Przebieg/rok: 15tys. km
Auto: Hyundai i40
Silnik: 1.6 GDI 135KM
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2013

Re: Mercedes W123 230 CE - stale działająca elektryka/problem z odpalaniem

15 Lip 2015, 12:05

Kontrolki nie świecą, wygląda to tak, jakby stale działał układ zapłonowy, ale kontrolki nie świecą. U mechanika były wymieniane przewody zapłonowe i świece jeśli chodzi o rzeczy związane z zapłonem. I o ile mnie pamięć nie myli to ustawiał jeszcze sam zapłon. Możliwe, że coś się rozregulowało, bo kiedy jest zimny, to ma strasznie niskie obroty, przy dodawaniu gazu tak jakby silnik się dławi. Dopiero po rozgrzaniu pracuje tak jak powinien. Ten problem pojawił się dosyć niedawno, kilka miesięcy po wizycie u mechanika. Wcześniej przez chwilę nie działały mi wycieraczki i kierunkowskaz, ale tylko lewy, więc wymieniłem jeszcze wszystkie bezpieczniki na nowe, delikatnie wyczyściłem zaśniedziałe elementy papierem ściernym i do tej pory wszystko działa. W środku auta, przy włączniku do świateł awaryjnych znajduje się czerwona kontrolka. Zauważyłem, że kiedy ona miga, to samochód nie odpala. Nie wiem do czego ona ma służyć, czy to jakaś imitacja alarmu?
bleta5353
Nowicjusz
 
Posty: 3
Rejestracja: 14 Lip 2015, 17:36
Auto: Mercedes-benz W123 230 CE
Silnik: 2.3 136KM
Paliwo: Benzyna
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1983

Re: Mercedes W123 230 CE - stale działająca elektryka/problem z odpalaniem

15 Lip 2015, 12:16

Przed chwilą próbowałem odpalić. Samochód odpala, po czym momentalnie gaśnie. Elektryka nadal stale działa, ale kontrolki świecą dopiero po przekręceniu kluczyka w stacyjce. Pompka paliwowa załącza się za każdym razem, a gdy wysiadam z auta, to czuć zapach benzyny. Po przekręceniu kluczyka czerwona kontrolka gaśnie. Wczoraj dla sprawdzenia iskry podłączyłem świecę do przewodu od cewki i było zero reakcji. Dla pewności wziąłem inną świecę i pojawiła się taka czerwona iskra, ale tylko raz i na chwilę. Później nie pojawiła się ani razu
bleta5353
Nowicjusz
 
Posty: 3
Rejestracja: 14 Lip 2015, 17:36
Auto: Mercedes-benz W123 230 CE
Silnik: 2.3 136KM
Paliwo: Benzyna
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1983

Re: Mercedes W123 230 CE - stale działająca elektryka/problem z odpalaniem

15 Lip 2015, 19:11

Udaj się najlepiej do tego mechanika, który grzebał przy zapłonie i niech poprawi swoją pracę.
Podpis zwiał z miejsca zdarzenia - trwają poszukiwania.
kkamykk
Stały forumowicz
Awatar użytkownika
 
Posty: 1103
Rejestracja: 28 Lip 2009, 20:40
Miejscowość: Frankfurt am Main
Przebieg/rok: 15tys. km
Auto: Hyundai i40
Silnik: 1.6 GDI 135KM
Paliwo: Benzyna
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2013
  • Ciekawe publikacje motoryzacyjne

    Centrum Testowania Silników Audi w Neckarsulm Centrum Testowania Silników Audi w Neckarsulm
    Uruchomienie nowego Centrum Testowania Silników w fabryce Audi w Neckarsulm oznacza oddanie do użytku najnowocześniejszych na świecie i najbardziej wydajnych urządzeń do badania jednostek napędowych. Centrum wyznacza ...
    Kia Sorento po zmianach Kia Sorento po zmianach
    Odświeżona linia i zmodernizowana konstrukcja skorupy nadwozia, nowy silnik benzynowy 2.4 GDI o niższym zużyciu paliwa i emisji spalin, wyższy komfort podróżowania i lepsze własności jezdne – to tylko niektóre ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Infiniti Q50
      Subaru Impreza STI
      Jaguar