Nie działa LPG

Nie działa LPG

14 Kwi 2013, 11:17

Mam mały problem z moim autem.Nie moge jezdzic na LPG.Zalałem 20 litrów gazu i po przełączeniu na gaz auto gasnie i nie odpala.Działa tylko na benzynce.Stało sie to po tym jak spalił sie kabel od alternatora.Byłem u elektryka i naprawiłem ta usterke ,ale teraz nie chce jezdzic na gazie .Czy da rade jakos temu zaradzic, czy czeka mnie wizyta u gazownika ?
syntetik
Nowicjusz
 
Posty: 7
Rejestracja: 26 Sty 2013, 19:17
Prawo jazdy od: 13 05 2011
Przebieg/rok: 10tys. km
Auto: Nissan 100 NX
Silnik: 1.6 90 KM
Paliwo: Benzyna + LPG
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1994

Re: Nie działa LPG

14 Kwi 2013, 11:36

Sprawdź bezpiecznik instalacji gazowej.
PhantomASA1
Forumowicz VIP
 
Posty: 6943
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)

Re: Nie działa LPG

14 Kwi 2013, 16:31

Bezpiecznik jest ok elektryk sprawdzał,wiec to musi byc cos innego.
syntetik
Nowicjusz
 
Posty: 7
Rejestracja: 26 Sty 2013, 19:17
Prawo jazdy od: 13 05 2011
Przebieg/rok: 10tys. km
Auto: Nissan 100 NX
Silnik: 1.6 90 KM
Paliwo: Benzyna + LPG
Typ: Sport/Coupe
Skrzynia biegów: Manualna
Rok produkcji: 1994

Re: Nie działa LPG

15 Kwi 2013, 09:50

Przed napisaniem kolejnego tematu zapoznaj się z tematyką działów na forum i pisz tematy w odpowiednio tematycznie działach. Od LPG mamy osobny dział. I do niego przenoszę.

Co do problemu :
Sprawdz, czy podczas przełączania otwierają się wszystkie elektrozawory.
Oprócz tego juz taki problem miałeś w styczniu i go naprawiłeś. Sprawdziłeś to samo co wtedy?
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14464
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Nie działa LPG

15 Kwi 2013, 11:12

Wystarczy tylko, by kabelek biegnący od cewki do instalacji przestał kontaktować i koniec,lub któryś masowy bądź plusowy biegnący do któregoś elektrozaworu(śniedzieją)nie ma jazdy.Elektrozawory zawsze sobie sprawdzałem kabelkiem z prądem biegnącym od akumulatora,tylko w ten sposób mogłem usłyszeć czy działa czy nie(stuka). Czasami centralka nawali,i też nie ma jazdy.Mnie, przez 200 tyś km nawalił tylko raz bezpiecznik , oraz kabelek biegnący od cewki ,poza tym żadnej innej awarii,naturalnie wszystkie styki instalacji czyściłem sobie co roku(pół godzinki roboty)Niestety, ten kto nie ma zielonego pojęcia o tym jak to wszystko działa sam nic nie zrobi,lepiej jest udać się do zakładu,w układzie panuje bardzo duże ciśnienie gazu(przed reduktorem),bez uprzedniego wypalenia gazu i zakręcenia butli lepiej niczego nie odkręcać.
PhantomASA1
Forumowicz VIP
 
Posty: 6943
Rejestracja: 02 Lut 2009, 11:03
Miejscowość: Z prawdy :)
  • Ciekawe publikacje motoryzacyjne

    Wielki piknik motoryzacyjny - Automaster Show 2014 za nami! Wielki piknik motoryzacyjny - Automaster Show 2014 za nami!
    Wielki piknik motoryzacyjny Automaster Show 2014 który odbył się w Kamieniu Śląskim na terenie lotniska już za Nami. Wszyscy którzy przybyli myślę że wracali zadowoleni ponieważ atrakcji przygotowanych przez ...
    Zmiany w palecie silnikowej Volkswagena serii T5 i Amaroka Zmiany w palecie silnikowej Volkswagena serii T5 i Amaroka
    Rodzina modeli T5 marki Volkswagen Samochody Użytkowe obejmuje wiele zróżnicowanych wersji wyposażonych w mocne i jednocześnie oszczędne silniki wysokoprężne z systemem wtrysku Common Rail. Dostępny jako opcja pakiet ...

  •  
    • Warto przeczytać
    • 8 Runda Rajdowych Mistrzostw Świata
      Monster Truck Rock Star, 11
      Tuning Mazda, przezentacja, dym, woda
      Subaru Impreza STI