Nie odpala a prąd jest

Nie odpala a prąd jest

11 Kwi 2017, 15:54

Dzień dobry. mam Toyote Avensis bardzo wiekową ale mało nią jeżdżę i nie psuje się. Ostatnio postanowiłem pojechać nad jezioro, zszedłem do garażu, odpaliłem i wyjechałem przed dom. Wyłączyłem silnik żeby zamknąć garaż. Wracam, przekręcam kluczyk w stacyjce i nie odpala. Słychać tylko stukot, terkotanie gdzieś jakby w desce rozdzielczej, kontrolki migają. Załączyłem dmuchawę i działa a więc prąd jest.

Co robić? Czy akumulator siadł? Przecież w garażu odpaliłem. Nie mam prostownika i zanim się o takowy postaram to wolę zapytać Was, czy jest sens czy problem leży gdzie indziej - gdzie?
bezradny
Nowicjusz
 
Posty: 6
Rejestracja: 11 Kwi 2017, 14:16
Auto: Toyota Avensis

Re: Nie odpala a prąd jest

11 Kwi 2017, 17:52

Mozna by podejrzewac rozrusznik a konkretnie jego czesc "elektromagnes" jak masz mozliwosc stuknij czyms w rozrusznik, czasami to pomaga.
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 9461
Zdjęcia: 42
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: Nie odpala a prąd jest

11 Kwi 2017, 19:03

Stuknąłem ale dalej nie odpala. Teraz sobie przypomniałem, że jak odpalałem skutecznie co prawda jeszcze w garażu, to jakoś leniwie rozrusznik zadziałał. Może to jednak sprawa akumulatora? Rozrusznik chyba więcej mocy potrzebuje niż dmuchawa w samochodzie?
bezradny
Nowicjusz
 
Posty: 6
Rejestracja: 11 Kwi 2017, 14:16
Auto: Toyota Avensis

Re: Nie odpala a prąd jest

11 Kwi 2017, 22:34

No to może być akumulator najlepiej było by jakbyś podłączył go pod prostownik lub spróbował zapalić na kable z innego auta.
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 9461
Zdjęcia: 42
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: Nie odpala a prąd jest

12 Kwi 2017, 11:07

A jednak - akumulator. Pożyczyłem prostownik który sygnalizował naładowanie "w połowie". 12 godzin ładowania i odpalił jak rakieta.
bezradny
Nowicjusz
 
Posty: 6
Rejestracja: 11 Kwi 2017, 14:16
Auto: Toyota Avensis

Re: Nie odpala a prąd jest

12 Kwi 2017, 17:12

bezradny napisał(a):Słychać tylko stukot, terkotanie gdzieś jakby w desce rozdzielczej, kontrolki migają.
Typowy problem jak akumulator nie ma na tyle mocy by skutecznie zakręcić rozrusznikiem.

bezradny napisał(a):A jednak - akumulator. Pożyczyłem prostownik który sygnalizował naładowanie "w połowie". 12 godzin ładowania i odpalił jak rakieta.
Akumulator jest bezobsługowy czy masz korki? Jeżeli tak to sprawdź poziom elektrolitu.

Warto by było sprawdzić ładowanie przez alternator być może tu jest akumulator nie doładowywany stąd mogą być później takie problemy jak u ciebie. Sam akumulator też może już nie trzymać odpowiedniego napięcia (nie wiemy ile ma już lat). Tu możesz sprawdzić wartość napięcia spoczynkowego po np. 3-4 godzinach od wyłączenia silnika.

Będziesz wtedy pewniejszy w jakim stanie masz akumulator i układ ładowania :ok:
Kacper
Forumowicz VIP
 
Posty: 6822
Zdjęcia: 3348
Rejestracja: 19 Maj 2006, 23:41
Miejscowość: Warszawa - okolice
Prawo jazdy od: 14 09 1997
Auto: Volvo S40
Silnik: 2.0 140KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 1999
  • Ciekawe publikacje motoryzacyjne

    Elektronicznie sterowana klimatyzacja dwustrefowa – 1971 rok Elektronicznie sterowana klimatyzacja dwustrefowa – 1971 rok
    Który z producentów samochodów jako pierwszy na świecie wprowadził ręcznie sterowaną klimatyzację? Powszechnie uważa się, że pionierem był amerykański Packard w 1939 roku. Weather Conditioner firmy Bishop ...
    Pajero Owners Club wyprawa na Korsykę Pajero Owners Club wyprawa na Korsykę
    Już w najbliższy piątek rozpoczyna się wyprawa na francuską wyspę Korsykę organizowana przez klub miłośników terenowych samochodów Mitsubishi - Pajero Owners Club. Ekspedycja, podczas której zaplanowano ...

  • Re: Nie odpala a prąd jest

    12 Kwi 2017, 18:52

    Samoobsługowy natomiast co do reszty, zważywszy sytuacje w przeszłości - całkowite rozładowanie po nieużywaniu auta przez np. miesiąc, to może być tak, jak napisałeś.
    bezradny
    Nowicjusz
     
    Posty: 6
    Rejestracja: 11 Kwi 2017, 14:16
    Auto: Toyota Avensis