[Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

[Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

01 Wrz 2017, 08:25

Cześć :)
to mój pierwszy post na forum i przyznam, że wymuszony.
Mam problem z moim Clio III (2009) - wczoraj ruszyłem w trasę na mazury i po 200km jazdy zrobiłem postój, samochód do tej pory jechał normalnie (chociaż zauważyłem, że lekkie bicie mam przy hamowaniu ale nie o tym), zgasiłem silnik, wracam po 5min i nie odpala.

Po przekręceniu kluczyka, rozrusznik nie kręci, włączają się wycieraczki (ale tylko na pół ruchu i stop), zegary jakby przygaszone.
Nie miałem wyboru, odpaliłem z pychu i przy zapaleniu świateł samochód zgasł. Po kolejnym odpaleniu na pych pojechałem bez świateł do zwiększenia obrotów i dojechałem do celu 50km ale trzymając zapobiegawczo wysokich obrotach całą trasę.

Na miejscu po wyłączeniu samochód znowu nie odpalał, wycieraczki znowu próbowały ruszyć. Po wyjęciu kluczyka ze stacyjki radio się świeciło, wsadziłem i przekręciłem bez powodzenia, wyjąłem kluczyk to zaczęły się świecić zegary i radio ;) po kilku próbach radio i zegary zgasły i tak go zostawiłem.

Pytanie do Was czy to są jakieś klasyczne objawy usterki? Ewentualnie proszę o radę gdzie szukać rozwiązania?

Za 3dni przydałoby się wrócić do domu a jestem kilka km od małego miasteczka gdzie też wątpię, że znajdę kogoś zdolnego do pomocy.
Clio2009
Obserwowany
 
Posty: 2
Rejestracja: 01 Wrz 2017, 08:23
Prawo jazdy od: 18 02 1988
Auto: Renault Clio III

Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

01 Wrz 2017, 09:26

Akumulator odmówił posłuszeństwa albo nie ma ładowania. To trzeba sprawdzić w pierwszej kolejności
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 9469
Zdjęcia: 42
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

01 Wrz 2017, 09:40

Akumulator w trasie myślisz? jak wcześniej nie miałem jakichkolwiek problemów... W alternator bardziej myślałem uderzać, ale miałem nadzieję, że to jakiś sterownik/moduł wystarczy przeczyścić
Clio2009
Obserwowany
 
Posty: 2
Rejestracja: 01 Wrz 2017, 08:23
Prawo jazdy od: 18 02 1988
Auto: Renault Clio III

Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

01 Wrz 2017, 09:57

Wystarczy że w aku coś strzeliło w środku i juz nie przyjmuje prądu. Ale bardziej stawiam na alternator i to od niego trzeba zacząć. Trzeba odpalić auto i zmierzyć czy jest ładowanie.
Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
kolor-na-bmw-e36-cabrio-vt117044.htm
Kao
Moderator
Awatar użytkownika
 
Posty: 9469
Zdjęcia: 42
Rejestracja: 03 Sty 2017, 19:15
Miejscowość: Francja
Przebieg/rok: 40tys. km
Auto: Jaguar X-type, e36 Cabrio, ML
Silnik: 2.0 D, 2.0, 2.7

Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

01 Wrz 2017, 21:31

w kręgu podejrzeń są trzy elementy - alternator, akumulator i stacyjka. No chyba, że masz pecha i poszedł jakiś moduł. Ale zazwyczaj winny jest aku.
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 15743
Zdjęcia: 1185
Rejestracja: 12 Gru 2006, 15:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

07 Lut 2018, 10:30

Witam, wczoraj miałem ten sam problem, chcę odpalić ale tylko wycieraczki się uruchamiają a auto nie pali, dopiero na popych odpalił .Po przejechaniu ok 5 km zgasiłem i odpalił normalnie. W domu podłączyłem akumulator tak na wszelki wypadek. Może pan podpowie co było przyczyną, bo nie wiem czy to wina słabego akumulatora czy czegoś innego. proszę o radę
m14n
Nowicjusz
 
Posty: 3
Rejestracja: 07 Lut 2018, 10:23
Auto: renault clio 3
Silnik: 1,2
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2007
  • Ciekawe publikacje motoryzacyjne

    Budowlany ekstremista - wywrotka Budowlany ekstremista - wywrotka
    Jeszcze jesienią ubiegłego roku mieliśmy okazję przetestować samochód Mercedes-Benz Arocs AK 8×6 w wersji Grounder – na tym właśnie podwoziu KH-kipper zabudował półokrągłą wywrotkę tylnozsypową W1U ...
    Nissan zapowiedział powrót marki Datsun Nissan zapowiedział powrót marki Datsun
    W marcu 2012 roku Nissan zapowiedział powrót marki Datsun, która będzie firmowała nowoczesne, niezawodne i dostępne produkty dla optymistycznych i rozwojowych klientów na rynkach o dużym potencjale wzrostu. ...

  • Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

    07 Lut 2018, 10:56

    m14n napisał(a):Może pan podpowie co było przyczyną, bo nie wiem czy to wina słabego akumulatora czy czegoś innego
    no przecież my nie zgadniemy, sprawdziłeś akumulator? Po naładowaniu odpala? Podmień aku na inny i zobacz czy normalnie
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9469
    Zdjęcia: 42
    Rejestracja: 03 Sty 2017, 19:15
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

    07 Lut 2018, 11:01

    do chwili obecnej pali normalnie po naładowaniu. ale przed ładowaniem jak musiałem na popych to później też odpalał normalnie
    m14n
    Nowicjusz
     
    Posty: 3
    Rejestracja: 07 Lut 2018, 10:23
    Auto: renault clio 3
    Silnik: 1,2
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2007

    Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

    07 Lut 2018, 11:35

    A sprawdzałeś ładowanie akumulatora?
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9469
    Zdjęcia: 42
    Rejestracja: 03 Sty 2017, 19:15
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7

    Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

    07 Lut 2018, 11:48

    tak sprawdziłem, na wyłączonym silniku 13,30 coś, dokładnie nie pamięta a na zapalonym 14,42
    m14n
    Nowicjusz
     
    Posty: 3
    Rejestracja: 07 Lut 2018, 10:23
    Auto: renault clio 3
    Silnik: 1,2
    Paliwo: Benzyna
    Typ: Hatchback
    Skrzynia biegów: Manualna
    Rok produkcji: 2007

    Re: [Clio III 1.2 TCe eco2] Nie odpala. Problem z elektroniką?

    07 Lut 2018, 14:08

    No to aku zdechlak
    Zachęcam do wzięcia udziały w ankiecie na wybór koloru na E36 Cabrio
    kolor-na-bmw-e36-cabrio-vt117044.htm
    Kao
    Moderator
    Awatar użytkownika
     
    Posty: 9469
    Zdjęcia: 42
    Rejestracja: 03 Sty 2017, 19:15
    Miejscowość: Francja
    Przebieg/rok: 40tys. km
    Auto: Jaguar X-type, e36 Cabrio, ML
    Silnik: 2.0 D, 2.0, 2.7