Nissan Primera P11 - gubi prąd, dziwna wydzielina

Nissan Primera P11 - gubi prąd, dziwna wydzielina

13 Paź 2015, 16:17

Witam wszystkich.

Dziś rano zastała mnie w moim aucie niemiła niespodzianka, nie mogłem odpalić silnika, ewidentnie brak prądu. Kilka tygodni temu lakiernik mówił mi że gdzieś gubi prąd moja primera bo musiał go kablami ładować jak stał 2 dni w garażu. Ja na problem nie zwracałem uwagi, u mnie cały czas chodził - fakt, jeździłem codziennie to się pewnie ładował, może chodzi o to że dziś padał deszcz i jest wilgotno, prędzej sucho było, nie wiem - pojadę do elektryka i mam nadzieję się dowiedzieć.

Pod maską dziś zauważyłem coś dziwnego, poniżej załączam zdjęcie. Ma konsystencje piany czy czegoś takiego. Wie ktoś co to jest i czy ma to coś wspólnego z problemem? Zauważyłem też że miga mi kontrolka na czerwono, obojętnie czy włączony zapłon czy nie, z kluczem francuskim tak jakby domagał się wizyty u mechanika czy coś.

Image

Z góry dzięki za odpowiedź.
banki
Obserwowany
 
Posty: 1
Rejestracja: 13 Paź 2015, 16:01
Prawo jazdy od: 06 12 1988
Przebieg/rok: 10tys. km
Auto: Nissan Primera p11
Silnik: 1.6 110KM
Paliwo: Benzyna + LPG
Typ: Sedan/Limuzyna
Skrzynia biegów: Manualna
Rok produkcji: 2001

  • Ciekawe publikacje motoryzacyjne

    Yaris Hybrid-R concept Yaris Hybrid-R concept
    Yaris Hybrid-R będzie pojazdem koncepcyjnym, pokazującym rozwój technologii hybrydowej w kierunku znakomitych osiągów i najwyższego poziomu przyjemności z jazdy. Model bazuje na 3-drzwiowej wersji Yarisa. Pod ...
    Mitsubishi Outlander PHEV w Asia Cross Country Rally (FIA) Mitsubishi Outlander PHEV w Asia Cross Country Rally (FIA)
    Gdy w Japonii trwały ostatnie przygotowania do uruchomienia produkcji europejskiej wersji Mitsubishi Outlander PHEV, firma Mitsubishi Motors Corporation (MMC) poddała swój technologicznie flagowy model ostatniej i ...

  •  
    • Warto przeczytać
    • Monster Truck Rock Star, 11
      Infiniti Q50
      Subaru Impreza STI
      GTP Light