Polonez nie odpalał na ciepłym silniku, teraz całkiem klękł?

Polonez nie odpalał na ciepłym silniku, teraz całkiem klękł?

21 Gru 2010, 15:10

Cześć

Kupiłem nie dawno poloneza 1.6 gli w gazie.

Poldek odpalał ostatnio w te duże mrozy bez problemu, na gaz przełączałem ręcznie przy temp 60st. Gaz był regulowany, wymieniany był też silniczek krokowy.

Problem polega na tym, że po rozgrzaniu silnika nie chciał odpalić, trzeba zawsze czekać 5-15 min.
Można go kręcić przez cały czas, nie zapali poprostu, ale jak dojdzie już do siebie to na strzał, jakby nigdy nic.

Dzisiaj mi zgasł i przy odpalaniu z przepustnicy słychać głośne " psikanie " i nie ma opcji żeby odpalił.

Wczoraj wyminiłem świece na nowe, myslałem że to jest przyczyną, ale jednak nie.

Macie jakies pomysły jak temu zapobiec ?
jurasgkczeh
Nowicjusz
 
Posty: 6
Rejestracja: 21 Gru 2010, 15:08
Miejscowość: Rybnik

Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

21 Gru 2010, 16:08

jurasgkczeh napisał(a):Macie jakies pomysły

... czy w tym motorku jest jakieś ECU :?:
... być może czujnik od temp cieczy na kompa padł i ,,mówi'', że silnik jest zimny ... czyli zalewa go ... dlatego są problemy odpalenia ciepłego silnika - ale to tylko przypuszczenie ...
... można zmierzyć jego oporność - powinna sie zmieniać w funkcji temperatury ...
silvo44
Moderator
Awatar użytkownika
 
Posty: 2892
Rejestracja: 09 Lis 2008, 12:28
Miejscowość: Olkusz
Prawo jazdy od: 01 09 1983
Auto: OPEL VECTRA C
Silnik: Z18XER
Paliwo: Benzyna
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2007

Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

21 Gru 2010, 17:00

teraz to jest chyba mniejszy problem.

Rozrusznik kręci 2-3 razy i jest "psiknięcie" z przepustnicy. nie ma mowy o odpaleniu
jurasgkczeh
Nowicjusz
 
Posty: 6
Rejestracja: 21 Gru 2010, 15:08
Miejscowość: Rybnik

Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

21 Gru 2010, 22:26

Ciepły odpalasz na PB czy LPG?
Próbowałeś przełączyć na PB zanim wyłączysz pracujący silnik na LPG?
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14453
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000

Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

22 Gru 2010, 13:10

zawsze odpalam z benzyny. Gaz dopiero po chwili przełączam.
Pójde zaraz przy nim pogrzebać, jak coś mi sie uda to napisze co było przyczyną albo będe was męczył ;p
jurasgkczeh
Nowicjusz
 
Posty: 6
Rejestracja: 21 Gru 2010, 15:08
Miejscowość: Rybnik

Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

22 Gru 2010, 13:31

No to spróbij jeszcze zrobić tak - jak jedziesz na LPG i przyjeżdżasz do domu, to zanim zgasisz silnik przełącz zasilanie na Pb i niech pochodzi na benzynie około 5 sekund i dopiero wyłącz silnik. i po kilku minutach sprobuj zapalić.
Jeżeli to nie pomoże, to winny może być czujnik temp. jak wspominał kolega wyżej.
Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
Nie pomagam na PW
MotoAlbercik
Moderator
Awatar użytkownika
 
Posty: 14453
Zdjęcia: 1184
Rejestracja: 12 Gru 2006, 14:25
Miejscowość: Tychy
Auto: Jeep Grand Cherokee WJ QD HQ
Silnik: 4,7 ccm3 253 KM
Paliwo: Benzyna + LPG
Typ: Terenowy
Skrzynia biegów: Automatyczna
Rok produkcji: 2000
  • Ciekawe publikacje motoryzacyjne

    Roomster i Fabia odświeżone modele SKODY Roomster i Fabia odświeżone modele SKODY
    Wprowadzając Nową Octavię, SKODA nie zapomina także o Roomsterze i Fabii. Te dwa modele otrzymały właśnie nowe logo marki oraz kilka dodatkowych modyfikacji. Wraz z wprowadzaniem innowacyjnego języka stylistycznego, SKODA ...
    Silnik 2.5 TFSI - International Engine of the Year 2013 Silnik 2.5 TFSI - International Engine of the Year 2013
    2,5-litrowy silnik TFSI otrzymał międzynarodowe wyróżnienie dla najlepszego silnika roku 2013 "International Engine of the Year", w kategorii jednostek od 2 do 2,5 l. Tak zadecydowało jury złożone z 87 dziennikarzy ...

  • Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

    22 Gru 2010, 14:11

    MotoAlbercik napisał(a):No to spróbij jeszcze zrobić tak - jak jedziesz na LPG i przyjeżdżasz do domu, to zanim zgasisz silnik przełącz zasilanie na Pb i niech pochodzi na benzynie około 5 sekund i dopiero wyłącz silnik. i po kilku minutach sprobuj zapalić.
    Jeżeli to nie pomoże, to winny może być czujnik temp. jak wspominał kolega wyżej.


    W pierwszym poście napisałem - " Dzisiaj mi zgasł i przy odpalaniu z przepustnicy słychać głośne " psikanie " i nie ma opcji żeby odpalił. "

    SAMOCHÓD NIE ODPALA DO CHWILI OBECNEJ
    jurasgkczeh
    Nowicjusz
     
    Posty: 6
    Rejestracja: 21 Gru 2010, 15:08
    Miejscowość: Rybnik

    Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

    22 Gru 2010, 18:21

    Ale zgasł ci na LPG? Jak tak, to nic to nie daje. Zrób jak pisałem. Chyba, że zgasł ci na benzynie i też nie można uruchomić silnika.
    A jak się zachowuje sam rozrusznik podczas kręcenia przy zimnym jak i ciepłym silniku? Jest jakaś różnica?
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 14453
    Zdjęcia: 1184
    Rejestracja: 12 Gru 2006, 14:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

    22 Gru 2010, 18:35

    Dzisiaj troche przy nim posiedzialem.

    Nie wiem dalej co jest grane. To nie wina prądu czy odpalania na benzynie czy gazie.

    Rozrusznik kręci 2-3 razy, jest strzał w okolicach przepustnicy ( możliwe że wtrysk ma z tym powiązanie? ) poleci troche dymu i tak na okrągło.


    Jak nikt nie będzie wiedział o co chodzi, to może nagram filmik na jutro jak zachowuje sie przepustnica, bo na moje oko to jest coś poważniejszego, nigdy sie tak samochód nie zachowywał.
    jurasgkczeh
    Nowicjusz
     
    Posty: 6
    Rejestracja: 21 Gru 2010, 15:08
    Miejscowość: Rybnik

    Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

    22 Gru 2010, 20:27

    Sprawdż czy aby pasek rozrządu nie jest zerwany. To tak na początek.
    Nie odpowiadam na problemy na PW
    bonifacy
    Stały forumowicz
     
    Posty: 2630
    Rejestracja: 10 Sty 2007, 19:58
    Prawo jazdy od: 01 01 1981
    Auto: Fabia I , Fabia II
    Silnik: 1,4 AME , 1,4 BXW
    Paliwo: Benzyna + LPG
    Typ: Kombi
    Skrzynia biegów: Manualna

    Re: Polonez nie odpalał na ciepłym silniku, teraz całkiem kl

    23 Gru 2010, 13:35

    Jaki masz wtrysk? Że jednopunkt, to napewno. Ale jaki - Abimex czy Bosch?
    Masz prawo zachować milczenie. A wszystko co napiszesz, może zostać zmoderowane
    Nie pomagam na PW
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 14453
    Zdjęcia: 1184
    Rejestracja: 12 Gru 2006, 14:25
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000
     
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      8 Runda Rajdowych Mistrzostw Świata
      Monster Truck Rock Star, 11
      GTP Light