Problem z automatycznym ssaniem

24 Lut 2010, 20:23

Witam mam taki problem posiadam opla astre z 1992 r na jedno punktowym wtrysku dziś byłem na badaniu komputerowym ponieważ świeciła się żółta kontrolka na badaniu wyszło że auto spala za dużo paliwa bo nie wyłącza się automatyczne ssanie paliwa moje pytanie jest następujące gdzie znajduje się czujnik ssania w oplu przewody i wszystko co z ssaniem związane z góry dziękuje za pomoc jak ktoś by mógł to nawet może mi zdjęcie wysłać z zaznaczonymi elementami

andrzej_paulo@wp.pl
GG.1590314.
Maersk
Nowicjusz
 
Posty: 11
Miejscowość: Szczecin
  • 24 Lut 2010, 22:44

    Ssanie włącza i wyłacza ECM. Robi to na podstawie odczytu z czujnika temp. cieczy chłodzącej, który może być uszkodzony. Nie wiem jak w tym modelu ( musiałbym zobaczyć silnik), ale sa silniki, w kórych są dwa takie czujniki - jeden od ECM, a drugi od wskaźnika.
    Odpuść dzisiaj, nie spiesz się na cmentarz i nie zabieraj tam innych...
    MotoAlbercik
    Moderator
    Awatar użytkownika
     
    Posty: 16502
    Zdjęcia: 1188
    Miejscowość: Tychy
    Auto: Jeep Grand Cherokee WJ QD HQ
    Silnik: 4,7 ccm3 253 KM
    Paliwo: Benzyna + LPG
    Typ: Terenowy
    Skrzynia biegów: Automatyczna
    Rok produkcji: 2000

    25 Lut 2010, 12:26

    dziś rano poszedłem do auta mojego ojca on ma opla astre 1.6 8 v z 1992 roku autko chodziło idealnie wszystko było dobrze nic się nie działo. na wrzucie umieściłem zdjęcie
    problemu po odłączeniu kostki od tego urządzenia i zapaleniu silnika odrazu palił się silnik żółty po wyłączeniu silnika podłączeniu kostki i ponownym zapaleniu taki sam problem jak w moim oplu obroty wzrastają na 1.5 tys spadają i zapala się silnik i wszystkie świece czarne :(( dobija mnie już to ale proszę o pomoc

    tu jest zamieszczone zdjęcie
    http://w793.wrzuta.pl/obraz/7A4N9JdEowU/p1010845%5C
    Maersk
    Nowicjusz
     
    Posty: 11
    Miejscowość: Szczecin

    25 Lut 2010, 23:33

    To na zdjęciu to jest czujnik położenia przepustnicy.Kosztuje w granicach 140 pln
    Kody błędów jakie powinien pokazywać komputer(lub jakie powinieneś odczytać) przy awarii tego czujnika to 21 lub 22
    woj4
    Nowicjusz
     
    Posty: 45
    Miejscowość: lubelskie

    26 Lut 2010, 00:26

    jak odlaczyles kostke i zalapiles zaplon to komputer zalapal blad i moze ci pmoc odlaczenie klemy to jest usuwanie bledow komputera jak to nie pomoze to muisz jaechac na komputer zeby ci go usuneli z pamaieci komputera
    PRĘDKOŚĆ NIE ZABIJA TYLKO NAGŁE ZATRZYMANIE !!!!

    GG 3681197
    lukdem3103
    Początkujący
     
    Posty: 65
    Miejscowość: Ostrzeszów

    26 Lut 2010, 07:57

    Słuchajcie byłem wczoraj na komputerze u jednego mechanika następnie mechanik przyjechał do mnie z takim małym komputerem auto nie ma błędów odłączałem kleme resetowałem komputer i mechanik resetował na jakiś tam swój sposób i też nic auto przerywa gaśnie na zakrętach nie równo chodzi zasugerował mi wymianę głównego komputera bo może mieć główny komputer błąd i wymianę instalacji od kopułki zapłonu bo mówi że bicia może mieć jak to nie pomoże to dam znać i pojadę nasz szrot kupie komputer

    Dzięki wielkie za pomoc
    Maersk
    Nowicjusz
     
    Posty: 11
    Miejscowość: Szczecin
  • Ciekawe publikacje motoryzacyjne

    Samochód wyścigowy niejedno ma imię
    Samochody wyścigowe to bardzo pojemna kategoria. Mamy w końcu otwarte auta Formuły 1, zaawansowane prototypy startujące w wyścigu Le Mans 24h czy konstrukcje bazujące na modelach, które znajdziemy w zwykłych salonach ...
    Stacja tankowania wodoru w Belgii
    Belgia dołączyła do stale rozrastającej się europejskiej sieci stacji tankowania wodoru. Pierwsza publiczna stacja została uruchomiona na terenie Toyota Motor Europe w Zaventem pod Brukselą. To wydarzenie otwiera Toyocie ...

  •  
    • Warto przeczytać