Problem z elektryką i odpaleniem po podłączeniu akumulatora

Problem z elektryką i odpaleniem po podłączeniu akumulatora

30 Sty 2013, 15:12

Witam,
Mam następujący problem - przez ponad miesiąc z powodów zdrowotnych nie jeździłem samochodem i padł akumulator. Odpiąłem go, naładowałem, a teraz przy podłączeniu, nawet jeśli kluczyka nie ma w stacyjce radio szaleje - włącza się i wyłącza - nic nie pomaga. Poza tym nie słychać pompki paliwa, więc mimo ze auto kręci nie sposób go odpalić. W czym może tkwić problem?
Radio to nie taki duży problem, odłącze bezpiecznik i po sprawie, ale co z tą pompką?
Proszę o pomoc, potrzebuję auta na weekend! :no:
kamilmoro
Obserwowany
 
Posty: 1
Rejestracja: 30 Sty 2013, 15:08
Prawo jazdy od: 21 10 2007
Przebieg/rok: 24tys. km
Auto: Seat Ibiza
Silnik: 1.4MPi
Paliwo: Benzyna + LPG
Typ: Hatchback
Skrzynia biegów: Manualna
Rok produkcji: 2001

  • Ciekawe publikacje motoryzacyjne

    Mazda CX-5 - zwiększenie produkcji Mazda CX-5 - zwiększenie produkcji
    Mazda Motor Corporation poinformowała o planach zwiększenia produkcji Mazdy CX -5 z 200 000 do 240 000 egzemplarzy rocznie, dzięki uruchomieniu linii produkcyjnej tego modelu także w Zakładzie Ujina nr 1, obok Zakładu Ujina ...
    OffRoad Show Poland 2017 OffRoad Show Poland 2017
    Już po raz VI w Warszawie odbył się OffRoad Show Poland. Zwiedzający mogli oglądać najnowsze modele aut z segmentu 4x4, samochody przygotowane do turystyki oraz do sportu, quady, motocykle, kampery oraz zapoznać się z bogatą ...

  •  
    • Warto przeczytać
    • Motor z napędem odrzutowym, 7
      Tuning Mazda, przezentacja, dym, woda
      Infiniti Q50
      Autosacrum 2009