Problem z uruchomieniem samochodu

Problem z uruchomieniem samochodu

30 Sty 2012, 14:42

Witam
Posiadam samochód Opel Vectra A z instalacją gazową(instalacja od września 2011) i mam problem, a mianowicie jeśli silnik jest zimny bądź ciepły to samochód odpala bez problemu natomiast po przejechaniu 3-4 km mam problem z jego uruchomieniem i muszę dość długo kręcić rozrusznikiem. Ma ktoś pomysł dlaczego tak się dzieje i czy da się to zlikwidować żeby można było normalnie odpalić samochód?
marchelo
Nowicjusz
 
Posty: 14
Rejestracja: 25 Mar 2010, 22:10
Miejscowość: Manasterz

Re: Problem z uruchomieniem samochodu

30 Sty 2012, 15:57

Na jakim paliwie? czy może na obu? Instalacja na gwarancji?
PrezesArtek
Stały forumowicz
Awatar użytkownika
 
Posty: 1831
Rejestracja: 11 Kwi 2008, 13:19
Miejscowość: Sosnowiec
Auto: Nissan Primera WP11-144
Silnik: QG18DE
Paliwo: Benzyna + LPG
Typ: Kombi
Skrzynia biegów: Manualna
Rok produkcji: 1999

Re: Problem z uruchomieniem samochodu

30 Sty 2012, 16:21

silnik palę na benzynie a dopiero po osiągnięciu odpowiednich obrotów przełącza mi się na gaz. Instalacja nie była nowa więc gwarancja odpada
marchelo
Nowicjusz
 
Posty: 14
Rejestracja: 25 Mar 2010, 22:10
Miejscowość: Manasterz
  • Ciekawe publikacje motoryzacyjne

    VERVA Street Racing 2010 / relacja VERVA Street Racing 2010 / relacja
    Wyścigi, pokazy i atrakcje dla każdego - to wszystko można było zobaczyć dzisiaj w centrum Warszawy Rywalizacja sportowa podczas VERVA Street Racing odbyła się dwuetapowo. Podobnie jak podczas prawdziwego Grand Prix, każdy ...
    Muzeum SKODY - 117 lat historii Producenta Muzeum SKODY - 117 lat historii Producenta
    W piątek 23 listopada 2012 roku odbyła się przedpremierowa prezentacja nowego Muzeum SKODY dla mediów, a trzy dni później (26 listopada) obiekt został uroczyście otwarty dla publiczności. Położone w Mladá ...

  •  
    • Warto przeczytać
    • passat b5 german style
      Tuning Mazda, przezentacja, dym, woda
      Infiniti Q50
      Subaru Impreza STI